
<!DOCTYPE HTML>


<!-- <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> -->
<!--[if lt IE 7]> <html lang="en-us" class="no-js ie6"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>    <html lang="en-us" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>    <html lang="en-us" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>    <html lang="en-us" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-us" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="de">
  <meta content="IE=7" http-equiv="X-UA-Compatible"/>
  <meta name="ROBOTS" content="INDEX,FOLLOW" />

<link rel="canonical" href="/gebrauchtwagen-kaufberater/opel-insignia/mit-dauerlaeufer-ambitionen-/44331/539573/" />


	<title>Gebrauchtwagen-Kaufberater: Opel Insignia</title>
<meta name="verify-v1" content="+ZlxhXoR/59kfJbhpIY1xokScHjAWWtMsP1jDWDEFfI=">
<meta name="google-site-verification" content="8RY_bDmWpuO4yAXGyDc8ImdkDOX5Tp9wzTRVR1bf1Lw">

  	<meta name="description" content="Testbericht: Bald wird die erste Generation des Opel Insignia in Rente geschickt. Doch trotz kleiner Schw&auml;chen ist Rentner eine attraktive Alternative. " />
<meta name="keywords" content="Opel Insignia,Familienautos,Testbericht,Test,Autotest,Fahrbericht,," />
<link rel="image_src" href="mz_2017-2-24_usedcartest_opel_insignia_teaser.jpg" />

 
	<link rel="shortcut icon" type="image/x-icon" href="favicon.ico"/>  
	<link rel="search" type="application/opensearchdescription+xml" title="AutoScout24 Magazin" href="http://ww2.autoscout24.de/as24_search.xml" />

    
	
  <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://ww2.autoscout24.de/magazine_rss.xml" />
  
  
  
 	<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/modernizr.js"></script>
	
  <link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_cms_reset.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/stylesheets/wevi_global.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_cms_mag2.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_ad-banner.css" />












  <script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery-1.6.1.min.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery.validate_1.8.1.min.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery.rating.pack-3.13.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery-ui-1.8.9.custom.min.js"></script>

<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/browserdetection.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/as24_cms_magazin.js"></script>
<script language="javascript" type="text/javascript" src="http://s.autoscout24.net/unifiedtracking/core.js"></script>








  
  
  
  
  
  
  
  
   
  <script language="javascript" type="text/javascript" src="http://cdn.optimizely.com/js/153810908.js"></script>
  <!-- external navi css -->
<!--
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/components/pageHeader/pageHeader.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/global/utilities.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/components/pageHeader/pageHeaderTop.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/components/pageHeader/pageHeaderNavigation.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/elements/icon/icon.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/gwp/components/pageHeader.css" />
-->

<!-- external navi js -->
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/menu-parse.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/menu-cookie.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/menu.js?ahd=4342341"></script>

<!-- internal navi css -->

<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/pageheader3.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/utilities.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/pageheadertop.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/pageheadernavigation1.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/icon.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/gwppageheader.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_cms_common-fonts.css" />

 
  
  
  
  <script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/as24_cms_common.js"></script>
  
  
  <script>
    var nameC = "krux_segs" + "=";
    var kruxC =""; 
    var kruxCStart =""; 	
    var ca = document.cookie.split(';');
   

	function kruxGPT() {
	
	}
</script>

<!-- BEGIN: AdSolution-Tag 4.3: Global-Code [PLACE IN HTML-HEAD-AREA!] -->

<!-- END: AdSolution-Tag 4.3: Global-Code -->
  <!-- Media-->
  <!-- 840149 Mediasetting -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/4467/AS24_DE/Magazin', [300, 250], 'div-gpt-ad-1449147980951-0').addService(googletag.pubads());
googletag.defineSlot('/4467/AS24_DE/Magazin', [728, 90], 'div-gpt-ad-1449147980951-2').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/4467/AS24_DE/Magazin', 'div-gpt-ad-1449147980951-1').addService(googletag.pubads());
googletag.defineSlot('/4467/AS24_DE/Magazin', [[120, 600],[160, 600],[300, 600]], 'div-gpt-ad-1449147980951-3').addService(googletag.pubads());
//googletag.pubads().setTargeting([TARGET]);
kruxGPT();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
  });
</script>
  
</head>

<body >
<!--BeginNoIndex-->
<a name="top"></a>
<div style="position:absolute;display:none;">
	
</div>
<!-- testVar: noRequestPar -->
<div style="position:absolute;display:none;">
	<script type="text/javascript" language="JavaScript">var s_account="autoscout24de";</script>

<!--4319-->
<script language="javascript" type="text/javascript" src="http://s.autoscout24.net/javascripts/s_code.js"></script>
<script type="text/javascript" language="JavaScript">var omnitureSitename = "Mag";</script>
<script type="text/javascript" language="JavaScript">
//<![CDATA[
	try {
	  s.dc=112;
	  s.trackingServer = "";
	  s.trackingServerSecure = "";
	  s.pageName="Mag-Article";      
	  s.server="ww2.autoscout24.de";      
	  s.channel="Magazine";      
	  s.pageType="";      
	  s.prop1="";      
	  s.prop2="";      
	  s.prop3="";      
	  s.prop4="";      
	  s.prop5="";      
	  s.prop6="usedcars";
	 s.prop7="mz_article_Gebrauchtwagen-Kaufberater_Opel_Insignia";
	  s.prop8="";
	  s.prop9="de-DE";
	  s.prop10="";
	  s.hier1="";      
	  s.events="event54,event15";      	  
	  s.eVar1="";
	      /* additional slot via layout page */
	  s.eVar11=s.getQueryParam("fb_ref"); //swe20100809 social
	  s.eVar42="";    /* iframe-evar */
	  
		/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
		var s_code=s.t();if(s_code)document.write(s_code)//
	} 
	catch (e) {} 
	// if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');
	xxx=0;
	
	// Erweiterung zum Klickzählen - UPDATE
	function countclick(obj,linkname){
			var s=s_gi(s_account);
			s.visitorNamespace="autoscout24";
			s.dc=112;
			s.linkTrackVars="eVar16";
		    s.eVar16=linkname;
			s.tl(obj,'o',linkname);
			return true;	
		}
		
	// Erweiterung zum Klickzählen - UPDATE
	function countClick(obj,linkname){
			var s=s_gi(s_account);
			s.visitorNamespace="autoscout24";
			s.dc=112;
			s.linkTrackVars="eVar16";
		    s.eVar16=linkname;
			s.tl(obj,'o',linkname);
			return true;	
		}
			
	//]]>	
</script>
</div>
<!-- testVar: noRequestPar -->

<script>
	var as24=as24||{}
</script>
<script type='text/javascript'>
	$.as24.unifiedTracking.pageName('set', { 
		'category':'mag',
		'country':'DE',
		'market':'vm',
		'group':'',
		'pageid':'Mag-Article'
		}
	);
</script>
<script>
    (function(ut){
        window.dataLayer = [{
            common_environment: 'live',
            common_language: 'de',
            common_country: 'DE',
            common_market: ut.pageName('get', '{market}'),
            common_category: ut.pageName('get', '{category}'),
            common_group: ut.pageName('get', '{group}'),
            common_layer: ut.pageName('get', '{layer}'),
            common_pageid: ut.pageName('get', '{pageid}'),
            common_attribute: ut.pageName('get', '{attribute}'),
            common_pageName: ut.pageName('get', '/{country}/{market}/{category}/{group}/{pageid}#{attribute}'),
            event: 'common_data_ready'
        }];
    })($.as24.unifiedTracking);
</script>




<!-- Google Tag Manager -->
<script data-ut='gtm'>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NGZNK3')
</script>
<!-- End Google Tag Manager -->
<script>
    $.as24.unifiedTracking.registerExtension('gtm', '//s.autoscout24.net/unifiedtracking/gtm.js', true);
	$.as24.unifiedTracking.gtm('set',{'content_articleName': 'mz_article_Gebrauchtwagen-Kaufberater_Opel_Insignia'});

	
	$.as24.unifiedTracking.gtm('send', 'page');
</script>



<div class="container  ">



<!-- <div class="topNavigationContainer" style="margin-left:10px;width:974px;*margin-top:-15px;"> -->
<div class="topNavigationContainer">

﻿<div class="gridSpan12" id="topNavigation"><script type="text/javascript">
    jQuery.as24.menu.settings.logoutText = 'Ausloggen';
  
    jQuery.as24.menu.settings.insertLogoutSubmenu = 'false';
  
    jQuery.as24.menu.settings.logoutUrl = 'https://secure.autoscout24.de/Logout.aspx';
  
          jQuery.as24.menu.settings.isDealer = false;
        
            jQuery.as24.menu.settings.doReloadMenu = false;
          </script><div class="pageHeader"><div class="headerBackground"><!----></div><a href="https://www.autoscout24.de/" class="headerLogo de-DE"><!----></a><div class="headerNavigation fontMenuLinkNavi"><div id="search" class="navMenuItem floatLeft"><a href="https://www.autoscout24.de/" class="navLink">Suchen</a><div class="navSubMenu floatLeft hdn" id="sub_search"><!----><a href="https://www.autoscout24.de/" id="search-usedcars">Gebrauchtwagen/Neuwagen</a><a href="https://www.autoscout24.de/motorrad" id="search-motors">Motorrad</a><a href="http://www.truckscout24.de/wohnwagen-wohnmobile?utm_source=as24&amp;utm_medium=vm-searchmask-icon&amp;utm_campaign=camper-search" id="search-campers">Wohnwagen/-mobil</a><a href="http://www.autoscout24.de/trucks" id="search-trucks" target="_blank">LKW/Nutzfahrzeug</a><a href="http://www.autoscout24.de/Customersearch.aspx" id="search-customer">Händler</a></div></div><div class="navSeparator floatLeft"><!----></div><div id="autosell" class="navMenuItem floatLeft"><a href="http://www.autoscout24.de/auto-verkaufen" class="navLink">Verkaufen</a><div class="navSubMenu floatLeft hdn" id="sub_autosell"><!----><a href="http://www.autoscout24.de/auto-verkaufen" id="sell-auto">Auto (kostenlos)</a><a href="http://www.autoscout24.de/motorrad-verkaufen" id="sell-motor">Motorrad (kostenlos)</a><a href="http://www.truckscout24.de/search/ger/insertionData.asp?language=ger&amp;vehicletype_id=10&amp;action=insert?utm_source=as24&amp;utm_medium=vm-header-nav&amp;utm_campaign=camper-insertion" id="sell-camper" target="_blank">Wohnwagen/-mobil</a><a href="http://www.truckscout24.de/search/ger/insertionStart.asp?value=infonewuser&amp;language=ger" id="sell-truck" target="_blank">LKW/Nutzfahrzeug</a><a href="https://www.autoscout24.de/fahrzeugbewertung" id="sell-price">Fahrzeugbewertung</a></div></div><div class="navSeparator floatLeft"><!----></div><div id="information" class="navMenuItem floatLeft"><a href="http://ww2.autoscout24.de/info.aspx" class="navLink">Informieren</a><div class="navSubMenu floatLeft hdn" id="sub_information"><!----><div class="navSubMenuColumn"><a href="http://ww2.autoscout24.de/ratgeber" class="navSubMenuColumnHeader fontLoudNavi">Ratgeber</a><a href="http://ww2.autoscout24.de/ratgeber" id="info-buy">Kauf/Verkauf</a><a href="http://ww2.autoscout24.de/ratgeber/inhaltliche-aspekte-kaufvertrag/173967/148486/" id="info-buycontract">KFZ-Kaufvertrag</a><a href="http://www.autoscout24.de/fahrzeugbewertung" id="info-cataloge">Fahrzeugbewertung</a></div><div class="navSubMenuColumn"><a href="http://ww2.autoscout24.de/magazine/mz_home.aspx" class="navSubMenuColumnHeader fontLoudNavi">Magazin</a><a href="http://ww2.autoscout24.de/magazine/mz_usedcars.aspx" id="info-usedcartest">Kaufberater</a><a href="http://ww2.autoscout24.de/magazine/mz_home.aspx" id="info-magnews">Neuheiten</a><a href="http://ww2.autoscout24.de/magazine/mz_newcars.aspx" id="info-testreport">Tests</a></div><div class="navSubMenuColumn"><a href="http://autowissen.autoscout24.de/Gateway.aspx" class="navSubMenuColumnHeader fontLoudNavi">Übersicht</a><a href="http://www.autoscout24.de/auto/" id="info-makemodel">Marken/Modelle</a><a href="http://www.autoscout24.de/moto/" id="info-motorbike">Motorrad</a><a href="http://www.autoscout24.de/themen/" id="info-themes">Autothemen</a></div></div></div><div class="navSeparator floatLeft"><!----></div><div id="search-services" class="navMenuItem floatLeft"><a href="http://werkstatt.autoscout24.de/?intcidosp=WPGWP-Navi-Werkstattsuche" class="navLink">Werkstatt</a></div><div class="navSeparator floatLeft"><!----></div><div class="navMenuItem floatRight" id="myas24"><a href="https://angebot.autoscout24.de/login?fromNavi=myAS24" class="navLink">Mein Konto</a><div class="navSubMenu floatLeft hdn" id="sub_myas24"><!----><a href="https://angebot.autoscout24.de/login?fromNavi=login" id="loginLink">Anmelden</a><a href="https://angebot.autoscout24.de/login?fromNavi=registration" id="myas-register">Registrieren</a><a href="https://angebot.autoscout24.de/Overview?fromNavi=myAds" id="myas-loggedinonly-advert" data-omniture="navigation-myoffers">Meine Inserate</a><a href="http://www.autoscout24.de/parkdeck" id="myas-parkdeck">Mein Merkzettel</a><a href="http://www.autoscout24.de/SearchSubscription.aspx" id="myas-search_sub">Meine Suchen</a><a href="https://accounts.autoscout24.com/manageaccount?ui_locales=de-DE" id="myas-loggedinonly-manage-account">Meine Einstellungen</a><a href="https://secure.autoscout24.de/Logout.aspx" id="myas-loggedinonly-logout">Abmelden</a><a href="https://myarea.autoscout24.de/account/login" id="myas-loggedoutonly-dealerlogin">Als Händler anmelden</a><a href="https://secure.werkstatt.autoscout24.de/Werkstatt/Login" id="myas-loggedoutonly-garagelogin">Als Werkstatt anmelden</a></div></div><div class="navSeparator floatRight"><!----></div></div></div></div><script> $.as24.menu.settings.highlightElementId= 'information';</script><style>#dealerwelcomebox { display:none;}</style>
<div class="cms-clear"></div>
</div>




<div class="breadcrumb" >
	<div class="breadcrumb-path">
		<a href="http://ww2.autoscout24.de/info/mz_home.aspx">Magazin</a>
	   &rsaquo; Gebrauchtwagen-Kaufberater: Opel Insignia</div>	
 	<div class="breadcrumb-left"></div>
 	<div class="breadcrumb-right"></div>
	<div class="cms-clear"></div>
</div>

<!--EndNoIndex-->
<!--BeginNoIndex-->

<div class="content-area content-area-margin cms-magazine-listpage">
<!-- begin content area -->
      
      
	  

	  
      <!--EndNoIndex-->
      <div class="mag-col-left"><!-- begin left col -->
	  	
      </div>
	  <div class="magazine-left">
	  	<style>
.special-banner-top {position:relative;width:642px;border:1px solid #ccc; padding:2px;font-size:24px;line-height:28px;color:white;font-family:tahoma;margin-bottom:18px;}
.special-banner-top-inner {cursor:hand;cursor:pointer;z-index:99;vertical-align:middle;padding:15px 19px;background-image:url(http://ww2.autoscout24.de/as24_magazine_specialbar_basic.png);background-repeat:repeat-y;}
.special-banner-top-sponsoring {position:absolute;top:12px;right:-4px;}
.shadow { text-shadow: 0px -1px 1px #666; zoom: 1;}
</style>

		
	
<!-- css class container -->
<div class="cms-magazine-gallery">
	<!--
	<a id="loadGal" href="#">Load Gallery</a><br/>
	<a id="galleryDoLeftTest" href="#">Left</a><br/>
	<a id="galleryDoRightTest" href="#">Right</a>	
	-->
</div> 
<div itemscope itemtype="http://schema.org/Article" class="cms-magazine-article">  
<div class="cms-magazine-toolColumn cms-magazine-article-gallery-toolColumn"><span id="cms-magazine-article-gallery-toolColumn">

<script>
$(function() {
	$(".cms-mag-print").click(function () {
		var articlePrintId = $(".cms-mag-print").data("extend"); 
		articlePrintId = decode64(articlePrintId); 

		var popUpUrl = "http://ww2.autoscout24.de/info/mz_home/articleprintversion.aspx?article=" + articlePrintId; 
		window.open(popUpUrl,"printpopup","width=530,height=700,scrollbars=yes,resizable=yes");
		
		return false; 
	});	
});		
</script>

<a data-extend="NTM5NTcz" class="cms-mag-print"><img src="http://ww2.autoscout24.de/as24.common.print.16x16.png" alt="Drucken" /></a> 
<a class="cms-magazine-article-tellafriend-share" href="?article=539573"><img src="http://ww2.autoscout24.de/as24.common.mail.16x16.png" alt="Weiterempfehlen" /></a>
&nbsp;
<a href="http://www.facebook.com" onclick="var sb_prefix=(location.href.search(/\?/) != -1) ? '&amp;' : '?';window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href+sb_prefix+'extcidm=sb-facebook')+'&amp;t='+encodeURIComponent(document.title),'facebook','toolbar=no,width=700,height=600,scrollbars=yes,resizable=yes'); return false;"><img src="as24.common.facebook.17x17.png" width="16" height="16" alt="" border="0" /></a>
<a target='_blank' href='http://twitter.com/home?status=Opel Insignia http%3A//ww2.autoscout24.de/%3Farticle%3D539573' target='_blank'><img src='http://ww2.autoscout24.de/as24.common.twitter.17x17.png' alt='Twitter' name='Twitter'></a>
<a href='https://plus.google.com/share?url=http%3A//ww2.autoscout24.de/%3Farticle%3D539573' onclick='window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=700");return false;'>
<img src="as24.common.googleplus-grau.17x17.png" width="16" height="16" alt="" border="0" /></a>

</span></div>
<div class="cms-magazine-articleColumn  cms-magazine-article-gallery-articleColumn">
	
	<script>
		var articleGalleryUrl = "http://ww2.autoscout24.de/mz_home";
		var articleGalleryIdStart = "99";
		var articleGalleryId = "539596";
		var articleId = "539573";
	</script>
	<a name="galleryTop"></a>
	<div id="cms-magazine-article-gallery-container"  >
		<div class="cms-magazine-article-gallery-image" id="galleryImageContainer" style="height:px">
			<img id="galleryImage" alt="" title="" width="" height="" />
			<div id="relatedGalleries">&nbsp;</div>
			<a class="gallery-image-overlay galleryDoLeft" href=""></a>
			<a class="gallery-image-overlay galleryDoRight" href=""></a>
			<a class="galleryDoLeftIcon" href=""></a>
			<a class="galleryDoRightIcon" href=""></a>				
		</div>
		<div class="cms-magazine-article-gallery-tools" id="galleryImageTools">
			<div id="galleryImageText" class="gallery-tools-text"></div>
			<a class="gallery-tools-navi galleryDoRight" href=""></a>
			<a class="gallery-tools-navi galleryDoLeft" href=""></a>
			<div id="imageCounter" class="gallery-tools-counter">
				<span id="imageNr"></span>&nbsp;von&nbsp;<span id="numberOfPictures">
				</span>
			</div>
			<div class="cms-clear"></div>
		</div>	
	</div>	
</div>
<div class="cms-clear"></div>
<div class="cms-magazine-toolColumn cms-magazine-toolColumn-topTools">

<script>
$(function() {
	$(".cms-mag-print").click(function () {
		var articlePrintId = $(".cms-mag-print").data("extend"); 
		articlePrintId = decode64(articlePrintId); 

		var popUpUrl = "http://ww2.autoscout24.de/info/mz_home/articleprintversion.aspx?article=" + articlePrintId; 
		window.open(popUpUrl,"printpopup","width=530,height=700,scrollbars=yes,resizable=yes");
		
		return false; 
	});	
});		
</script>

<a data-extend="NTM5NTcz" class="cms-mag-print"><img src="http://ww2.autoscout24.de/as24.common.print.16x16.png" alt="Drucken" /></a> 
<a class="cms-magazine-article-tellafriend-share" href="?article=539573"><img src="http://ww2.autoscout24.de/as24.common.mail.16x16.png" alt="Weiterempfehlen" /></a>
&nbsp;
<a href="http://www.facebook.com" onclick="var sb_prefix=(location.href.search(/\?/) != -1) ? '&amp;' : '?';window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href+sb_prefix+'extcidm=sb-facebook')+'&amp;t='+encodeURIComponent(document.title),'facebook','toolbar=no,width=700,height=600,scrollbars=yes,resizable=yes'); return false;"><img src="as24.common.facebook.17x17.png" width="16" height="16" alt="" border="0" /></a>
<a target='_blank' href='http://twitter.com/home?status=Opel Insignia http%3A//ww2.autoscout24.de/%3Farticle%3D539573' target='_blank'><img src='http://ww2.autoscout24.de/as24.common.twitter.17x17.png' alt='Twitter' name='Twitter'></a>
<a href='https://plus.google.com/share?url=http%3A//ww2.autoscout24.de/%3Farticle%3D539573' onclick='window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=700");return false;'>
<img src="as24.common.googleplus-grau.17x17.png" width="16" height="16" alt="" border="0" /></a>

</div>
<div class="cms-magazine-articleColumn">
		<!-- START toppic -->
		<a style="position:relative;" onclick="return false;" class="loadGallery" id="cms-magazine-article-toppic-container"  href="#"><img class="toppic" border="0" src="mz_2017-2-24_usedcartest_opel_insignia_top.jpg" alt="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" name="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia"><img class="toppicicon" src="http://ww2.autoscout24.de/as24.common.icon.gallery.outlined.png"/></a>
		<!-- END toppic -->
		<h1 itemprop="name">Gebrauchtwagen-Kaufberater: Opel Insignia</h1>
		<h4>Mit Dauerl&auml;ufer-Ambitionen </h4>
	</div>
	<div class="cms-clear"></div>
	<div class="cms-magazine-toolColumn">
		24.02.2017
				
	</div>
	<div class="cms-magazine-articleColumn">
		<p class="first">Wenn im Frühjahr 2017 die zweite Generation des Opel Insignia anrollt, ist der seit 2008 gebaute Vorgänger nur noch als Gebrauchtwagen zu haben. In der Mittelklasse bietet er auch aus zweiter Hand eine gute Alternative zu Platzhirschen wie VW Passat oder Ford Mondeo - vor allem auch in Hinblick auf den Preis. Ganz unproblematisch ist der große Opel allerdings nicht.  </p>
<div class="cms-magazine-article-inline-additemsrow">
	
	<div class="infoboxitem">
<img src="http://ww2.autoscout24.de/as24.common.gallery.12x9.png" style="border:0px" alt="" /><a class="loadGallery" href="#top">Galerie</a>
</div>
	<!--  -->
	
	
	
	
	
	<div class="cms-clear"></div>
</div><p><a class="loadGallery" href="#"><img src="opel_insignia_02.jpg" width="240" height="137" alt="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" title="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" border="0" /></a>Gleich drei Karosserievarianten sind vom ersten Insignia gebaut worden. Allen gemein ist ein Längenmaß, das man eigentlich eine Klasse höher erwarten würde. Trotz mächtiger Proportionen ist das Raumangebot des großen Rüsselsheimer allerhöchstens Mittelklasse. Besonders deutlich wird das beim beliebten und beleibten Sports Tourer. Der 4,91 Meter lange Kombi bietet mit seinem nur knapp über 1.500 Liter fassenden Kofferraum deutlich weniger Stauraum als der parallel gebaute Astra Kombi. Auch die beiden weiteren Karosserieversionen – das Stufenheck und das von außen kaum zu unterscheidende Fließheck – sind alles andere als Raumwunder. Nicht voll überzeugen kann auch das Cockpit, das zumindest bis zum Facelift im Jahr 2013 mit vielen Knöpfchen verwirrte. Deutlich schicker und aufgeräumter präsentiert sich der Arbeitsplatz seit der tiefgreifenden Modellpflege. Zumal der Insignia seither mit einer noch größeren Bandbreite an optionalen Komfortdetails verwöhnen kann.</p>
<h2>Mittlere Leistungsklassen hoch im Kurs</h2>
<p>Ähnlich vielseitig sind die Optionen bei der Wahl des Motors. Bei den Benzinern reicht das Angebot von einem 1,6-Liter-Basisaggregat mit 85 kW/115 PS bis zum kräftigen, aber schluckfreudigen V6-Turbo mit 239 kW/325 PS der OPC-Version. Die wohl beste Alternative ist hier der 2013 eingeführte 1,6-Liter-Turbobenziner SIDI mit 125 kW/170 PS.</p>
<p><a class="loadGallery" href="#"><img src="opelinsignia4x4010605.jpg" width="240" height="160" alt="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" title="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" class="ct-right" /></a>Der weit überwiegende Teil der Neuwagenkunden hat sich allerdings für einen der vielen 2,0-Liter-Diesel entschieden. Vor allem die mittleren Leistungsklassen mit 96 kW/131 PS, 103 kW/140 PS und 118 kW/160 PS bieten gute Fahrleistungen bei mäßigem Verbrauch. Wer auf der Autobahn meist im Expressmodus fährt, könnte sich für den Biturbo-Diesel mit 143 kW/195 PS entscheiden, geduldigere Zeitgenossen dürften mit dem 81 kW/110 PS starken Einstiegsdiesel glücklich werden, dessen Normverbrauch bei 3,7 Litern liegt. Gemein ist allen Zweiliter-Selbstzündern ihr brummiger und vibrationsfreudiger Lauf. 2015 setzte Opel auf deutlich kultiviertere und sparsame 1,6er-Diesel mit 88 kW/120 PS und 100 kW/136 PS. Ein absoluter Exot auf dem Gebrauchtmarkt ist Autogasversion LPG Ecoflex mit einem für diese Antriebsart recht druckvollen Turbo mit 103 kW/140 PS. Die Mehrzahl der gebrauchten Insignia sind mit einem manuellen Getriebe ausgestattet, aber auch die stärkeren Modelle mit (optionaler) Sechsstufenautomatik sind in großer Zahl vertreten. Es gibt sogar einen Allradantrieb, der bei den V6-Benzinern serienmäßig und bei den stärkeren Vierzylindern gegen Aufpreis angeboten wurde.</p>
<h2>Viel Ausstattung bereits in der Basisversion</h2>
<p><a class="loadGallery" href="#"><img src="opelinsignia4x4010601.jpg" width="240" height="139" alt="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" title="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" border="0" /></a>Trotz seines vergleichsweise günstigen Preises bietet der Opel eine umfangreiche Ausstattung bereits in der Basisversion. Diese hat unter anderem elektrische Außenspiegel, Klimaanlage, CD-Radio, elektrischer Sitzhöhenverstellung und eine geteilt umlegbare Rückbank an Bord. Auch bei der Sicherheitsausstattung steht das Standardmodell mit sechs Airbags und Schleuderschutz ESP gut dar. Entsprechend gab es fünf Sterne beim EuroNCAP. Assistenz- uns Sicherheitssysteme wurden beim Insignia meist im Paket angeboten, die unter anderem Spurhalte- und Spurwechselassistent, Abstandstempomat und Bi-Xenon-Kurvenlicht beinhalten. Kaum noch Wünsche übrig ließ die erste Upgrade-Stufe Edition, bei der anfangs sogar ein Navigationssystem an Bord war. Über die Jahre hat Opel die Umfänge der bis zu sechs Level leicht umgekrempelt, an der Grundempfehlung für die Variante Edition ändert das nichts. Auch einige weitere Extras können nicht schaden, dazu gehören etwa die hervorragenden Ergonomie-Sitze, die elektrische Heckklappe beim Kombi oder das Flex-Ride-Fahrwerk.</p>
<p><a class="loadGallery" href="#"><img src="opel-insignia-4-door-287726.jpg" width="240" height="160" alt="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" title="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" class="ct-right" /></a>Im Vergleich zum Vorgänger Vectra C schneidet der Insignia bei den Langzeitqualitäten besser ab. Bisher attestiert der TÜV in seinen Hauptuntersuchungen eine im Vergleich zum Durchschnitt leicht niedrigere Mängelanfälligkeit. Bei einem Dauertest über 100.000 Kilometer hat Auto Bild angesichts einer Reihe kleinerer Defekte nur die Note 2 - vergeben. Tiefgreifende Qualitätsprobleme gibt es aber wohl nicht. Ganz unproblematisch ist die Baureihe nach Erkenntnissen des TÜVs aber auch nicht. So wird die Lenkung bei hohen Laufleistungen schnell in Mitleidenschaft gezogen, gleiches gilt für Federn und Dämpfer. Anfällig sind zudem die Bremsscheiben; häufig werden sie schon bei der ersten Prüfung bemängelt. Chronisch ist der Ölverlust, der selbst junge Exemplare treffen kann. Bei frühen Modellen bis Mitte 2010 sind schwächelnde Batterien und zickige Parkbremsen bekannt. Andererseits bereiten beim großen Opel die Achsaufhängungen wenig Probleme, auch Rost ist bislang noch kein Thema.</p>
<p><a class="loadGallery" href="#"><img src="opelinsigniaecoflex.jpg" width="240" height="160" alt="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" title="Galerie: Gebrauchtwagen-Kaufberater Opel Insignia" border="0" /></a>Großes Auto, kleiner Innenraum und zu hohes Gewicht – konzeptionell bringt der Opel Insignia als Gebrauchter eine gewisse Grundschwäche mit. Dennoch handelt es sich um ein stattliches Auto mit vielen attraktiven Ausstattungsoptionen und echten Premium-Allüren. Schon als Neuwagen war der Insignia zudem eine interessante weil günstige Alternative, die er auch als Gebrauchter bleibt, denn gut erhaltene und gut ausgestattete Exemplare sind schon für deutlich unter 10.000 Euro zu haben. Es gibt auch bereits Gebrauchte für unter 5.000 Euro, die dann allerdings sehr hohe Laufleistungen aufweisen. Ein Hinweis dafür, dass der Insignia auch das Zeug zum soliden Dauerläufer mitbringt. (sp-x/mh/jms)</p>

	</div>
	<div class="cms-clear"></div> 
	<div class="cms-magazine-toolColumn">&nbsp;	</div>
	<div class="cms-magazine-articleColumn">	
		<script language="javascript">
	jQuery.extend(jQuery.validator.messages, {required: "Dieses Feld ist ein Pflichtfeld.",maxlength: jQuery.format("Geben Sie bitte maximal {0} Zeichen ein."),email: jQuery.format("E-Mail Adresse ist nicht korrekt.")});
</script>
		<script type="text/javascript">
function ratingChangeText()
{
	$("#ratingTextThankYou").fadeOut(500, function(){
		$("#ratingTextResult").show();
	});
}

$("#articleRating").ready(function(){	
	var firstLoad = true;	
	
	
	// 20131012 remove static code 
	$(".ratingStars.static").remove();
	$(".ratingText.static").remove();
	$("#ratingTextCount").remove();
	
	$('.ratingStar').rating({
	  required: true,
	  
	  focus: function(value, link){
		var tip = $('#ratingText');
	    tip[0].data = tip[0].data || tip.html();
		if(!firstLoad)
			tip.html(link.title || 'value: '+value);
		else
			firstLoad = false;			
	  },
	  
	  callback: function(value, link)
	  {
		$.ajax({
			cache:false,
			url: "html.levc.magazine.article.rating.ajax",
			data: {dorating:true,rating:value,article:539573},
			success: function(msg){
    			$("#articleRating").html(msg);
				setTimeout("ratingChangeText()",1000);	
   			}
		});
	  },
	  
	  blur: function(value, link){
	    var tip = $('#ratingText');
	    $('#ratingText').html(tip[0].data || '');
	  }
	  
	});
});
</script>





<div id="articleRating" class="articleRating" >



<script type="text/javascript">
	var dt = new Date();
	var ts2 = dt.getTime();
	
	document.write('<scr'+'ipt type="text/javascript" src="html.levc.magazine.article.rating.js?article=539573&ts2=' + ts2 + '"><\/scr'+'ipt>');
</script>
</div>
		
		<div class="tools-bottom">
	<div class="left">
	<a href="mz_tellafriend.aspx?article=539573&ref=http://ww2.autoscout24.de/info/mz_home.aspx&pagename=Mag&ts=1487935491552" id="TAFmodalLink" style="display:none;">ajaxlink</a>
	<!-- <img src="http://ww2.autoscout24.de/as24.common.mail.s.png" alt="Weiterempfehlen" /><a  class="cms-magazine-article-tellafriend-share" href="?article=539573">Weiterempfehlen</a>&nbsp;&nbsp;&nbsp; -->
	<img src="http://ww2.autoscout24.de/as24.common.print.s.png" alt="Drucken" /><a href='http://ww2.autoscout24.de/info/mz_home/articleprintversion.aspx?article=539573' onclick='window.open("","printpopup","width=530,height=700,scrollbars=yes,resizable=yes");' target="printpopup">Drucken</a>
	</div>
	<div class="right"><img src="as24_wevi_arrow_up_orange.png" width="7" height="4" alt="" border="0" /><a href="#">nach oben</a></div>
	<div class="cms-clear"></div>
</div>
		<script type="text/javascript">
	$("#relatedArticles").ready(function(){
		
		if($("#relatedArticles").find("li.archived").length > 0)
			$("#archivLink").show();
			
		$("#archivLink a").click(function(e){
			$(this).parent().hide();
			$("#hideArchivLink").show();
			$("#relatedArticles li.archived").show();
			$("#relatedArticles li.archived").effect('highlight',{color:'#d9e1f0'},1000);
			return false;
		});
		
		$("#hideArchivLink a").click(function(e){
			$(this).parent().hide();
			$("#archivLink").show();
			$("#relatedArticles li.archived").effect('highlight',{color:'#d9e1f0'},500,function() {$("#relatedArticles li.archived").hide();});
			return false;
		});
	});
</script>
<div class="morelinks">
	<h5>Weitere Links zum Fahrzeug</h5>
	<div class="firstteaser">
	<div class='left'><a href='http://ww2.autoscout24.de/erster-test/opel-insignia/monza-laesst-gruessen/44331/527418/'><img src="mz_2016-12-9_firstdrive_opel_insignia_teaser.jpg" width="150" height="100" alt="" border="0" /></a></div><div class='right'><h4><a href='http://ww2.autoscout24.de/erster-test/opel-insignia/monza-laesst-gruessen/44331/527418/'>Opel Insignia&nbsp;<span class='silent'>Erster Test</span></a></h4><p>Opel zeigt erstmals Bilder vom neuen Insignia Grand Sport. Das kommende Flaggschiff der R&uuml;sselsheimer bietet ein erfrischend aufgewertetes Design und viele technische Neuerungen. <br/><a class="orange" href="http://ww2.autoscout24.de/erster-test/opel-insignia/monza-laesst-gruessen/44331/527418/">Zum Artikel</a></p></div><div class='cms-clear'></div>	
	</div>
	<div class="linklist">
		<ul class="orange" id="relatedArticles">
			<li><a href="http://ww2.autoscout24.de/gebrauchtwagen-kaufberater/opel-insignia/kein-musterknabe/44331/473452/">Opel Insignia <span class="silent">Gebrauchtwagen-Kaufberater</span></a></li><li><a href="http://ww2.autoscout24.de/meldung/neue-motoren-fuer-opel-insignia/update-fuer-die-mittelklasse/44331/467188/">Neue Motoren f&uuml;r Opel Insignia <span class="silent">Meldung</span></a></li><li><a href="http://ww2.autoscout24.de/test/opels-neue-fluesterdiesel/laesst-nichts-von-sich-hoeren/44331/456067/">Opels neue Fl&uuml;sterdiesel <span class="silent">Test</span></a></li><li><a href="http://ww2.autoscout24.de/test/opel-insignia-country-tourer/landeier-aufgepasst-/44331/442749/">Opel Insignia Country Tourer <span class="silent">Test</span></a></li><li><a href="http://ww2.autoscout24.de/vergleichstest/mazda-6-vs-opel-insignia/mittelklasse-mit-klasse/44465/406931/">Mazda 6 vs. Opel Insignia <span class="silent">Vergleichstest</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia-facelift/gutes-tun/44331/385012/">Opel Insignia Facelift <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia-opc-facelift/scharfmacher-geschaerft/44331/377112/">Opel Insignia OPC Facelift <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia-country-tourer/der-spaetberufene/44331/366484/">Opel Insignia Country Tourer <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia-facelift/supra-facelift/44331/362043/">Opel Insignia Facelift <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/vergleichstest/opel-insignia-20-biturbo-cdti-vs-volvo-v70-d4/auf-den-zweiten-blick/44331/308059/">Opel Insignia 2.0 BiTurbo CDTi vs. Volvo V70 D4 <span class="silent">Vergleichstest</span></a></li><li><a href="http://ww2.autoscout24.de/erste-infos/mr-car-design-opel-insignia-opc-/mehr-als-opc/44331/285516/">MR Car Design Opel Insignia OPC   <span class="silent">Erste Infos</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia-20-biturbo-cdti/mit-dem-zweiten-faehrt-man-besser/44331/275424/">Opel Insignia 2.0 BiTurbo CDTi <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/erste-infos/opel-insignia-crossfour/insignia-fuers-grobe/44331/266768/">Opel Insignia CrossFour <span class="silent">Erste Infos</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia-20-biturbo-cdti/der-bi-blitz/44331/263033/">Opel Insignia 2.0 BiTurbo CDTI <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia-14-turbo-ecoflex/verfeinert-und-verkleinert/44331/250381/">Opel Insignia 1.4 Turbo Ecoflex <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/meldung/sparsamere-opel-modelle/opel-lehrt-das-knausern/44331/239697/">Sparsamere Opel-Modelle <span class="silent">Meldung</span></a></li><li><a href="http://ww2.autoscout24.de/meldung/opel-insignia-downsizing/vier-gewinnt/44331/237465/">Opel Insignia Downsizing <span class="silent">Meldung</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/starke-opel-neuheiten/blitz-offensive/44331/221425/">Starke Opel-Neuheiten <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/vergleichstest/skoda-superb-combi-vs-opel-insignia-sports-tourer/klarer-sieger/44331/183924/">Skoda Superb Combi vs. Opel Insignia Sports Tourer <span class="silent">Vergleichstest</span></a></li><li><a href="http://ww2.autoscout24.de/test/opel-insignia-20-cdti-4x4-/opels-erster-allrad-diesel/44331/175894/">Opel Insignia 2.0 CDTI 4x4  <span class="silent">Test</span></a></li><li><a href="http://ww2.autoscout24.de/vergleichstest/audi-s4-vs-infiniti-g37-vs-opel-insignia-opc/kompressor-turbo-oder-sauger/44274/171822/">Audi S4 vs. Infiniti G37 vs. Opel Insignia OPC <span class="silent">Vergleichstest</span></a></li><li><a href="http://ww2.autoscout24.de/kurztest/opel-insignia-20-turbo-4x4/hauptgewinn-im-schnee/44331/151843/">Opel Insignia 2.0 Turbo 4x4 <span class="silent">Kurztest</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia-opc/mit-tigerzaehnen/44331/128327/">Opel Insignia OPC <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/test/opel-insignia-sports-tourer--/endlich-angekommen/44331/126174/">Opel Insignia Sports Tourer    <span class="silent">Test</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia-ecoflex/economy-in-der-business-class/44331/124295/">Opel Insignia Ecoflex <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/test/opel-insignia-20-cdti/der-andere-opel/44331/118827/">Opel Insignia 2.0 CDTI <span class="silent">Test</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia-opc/wilde-cash-cow-/44331/117176/">Opel Insignia OPC <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia-sports-tourer/runde-sache/44331/113737/">Opel Insignia Sports Tourer <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/bericht/zuversicht-bei-opel/ueberzeugungstaeter/44331/113236/">Zuversicht bei Opel <span class="silent">Bericht</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia-ecoflex/der-schwaebische-hesse-/44331/93825/">Opel Insignia ecoFLEX <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/erster-test/opel-insignia/das-neue-gesicht/44331/89293/">Opel Insignia <span class="silent">Erster Test</span></a></li><li><a href="http://ww2.autoscout24.de/bericht/guetesiegel-fuer-opel-insignia/sitzen-erster-klasse/44331/87732/">G&uuml;tesiegel f&uuml;r Opel Insignia <span class="silent">Bericht</span></a></li><li><a href="http://ww2.autoscout24.de/erste-infos/opel-insignia-sports-tourer/die-neue-groesse/44331/82710/">Opel Insignia Sports Tourer <span class="silent">Erste Infos</span></a></li><li><a href="http://ww2.autoscout24.de/meldung/preise-fuer-den-opel-insignia/mehr-fuer-weniger/44331/80929/">Preise f&uuml;r den Opel Insignia <span class="silent">Meldung</span></a></li><li><a href="http://ww2.autoscout24.de/sitzprobe/opel-insignia/innenansichten/44331/76355/">Opel Insignia <span class="silent">Sitzprobe</span></a></li><li><a href="http://ww2.autoscout24.de/vorstellung/opel-insignia/opels-neuer-nobel-hobel/44331/71861/">Opel Insignia <span class="silent">Vorstellung</span></a></li><li><a href="http://ww2.autoscout24.de/bericht/opel-insignia--die-scheinwerfer/blick-in-eine-andere-welt/44331/61576/">Opel Insignia – die Scheinwerfer <span class="silent">Bericht</span></a></li><li><a href="http://ww2.autoscout24.de/erste-infos/opel-insignia/weg-mit-vectra/44331/60072/">Opel Insignia <span class="silent">Erste Infos</span></a></li><li><a href="http://ww2.autoscout24.de/studie/opel-gtc-concept/traum-und-wirklichkeit/44331/11242/">Opel GTC Concept <span class="silent">Studie</span></a></li><li class='li-noarrow'>&nbsp;</li><li><a href="/mz_makes_opel.aspx">Übersicht Opel </a></li><li><a target="_blank" href="http://www.opel.de/">Offizielle Homepage Opel</a></li><li class='li-noarrow'>&nbsp;</li><li><a href='http://www.autoscout24.de/auto/opel/opel-insignia/'>Aktuelle Opel Insignia Angebote im Marktplatz </a></li>
			
		</ul>
	</div>

	<div class="content-info-box" style="display:none;position:relative;">
		<div style="float:right;margin-left:15px; margin-bottom:15px;">
			<span style="display:none;" id="archivLink"><a style="cursor:hand;cursor:pointer;">Alle Modelle anzeigen</a></span>
			<span style="display:none;" id="hideArchivLink"><a style="cursor:hand;cursor:pointer;">Aktuelle Modelle anzeigen</a></span>
		</div>
		
		<div style="clear:both;"><!--&nbsp;--></div>	
	</div>
</div>

		
		
		<br/>
		
	</div>
	<div class="cms-clear"></div>
</div>
<div id="cms-magazine-article-tellafriend-container"></div> 





 
		  
		 
	  </div>
	  <!-- end left col -->
      <!--BeginNoIndex-->
	  
      <div class="magazine-right"><!-- begin right col -->
		
<div class="cms-framedbox cms-magazine-rightcol-search">
	
	

<script>
	var searchInputClass = "input-inactive";
	var searchstring = "Artikel suchen";
</script>

<h3>Artikelsuche</h3>
<div class="searchbox">
     <form method="post" action="http://ww2.autoscout24.de/info/mz_home/mz_search.aspx" id="magazine-rightcol-search-form">
        <input name="andnot" value="dtSearchResultEliminatorText" type="hidden" />
        <input name="stemming" value="No" type="hidden" />
        <input name="fuzzy" value="No" type="hidden" />
        <input name="phonic" value="No" type="hidden" />
        <input name="pageSize" value="10" type="hidden" />
        <input name="maxFiles" value="10" type="hidden" />
        <input name="startAt" value="0" type="hidden" />
        <input name="searchType" value="allwords" type="hidden" />
	    <div class="searchbox-field">
			<input name="q" id="qq-wert" type="text" value='Artikel suchen' />
        </div>
     </form>		
	<div id="rightcol-searchbox-button" style=";" class="searchbox-button">
	<div onclick="return false;" class="lightBlueButton" onmouseover="$(this).addClass('lightBlueButtonFocus');" onmouseout="$(this).removeClass('lightBlueButtonFocus');" >
		<span class="l"></span>
		<span class="m"> Suchen</span>
		<span class="r"></span>
	</div>
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
</div>
</div>

<div class="cms-framedbox cms-magazine-rightcol-adtag">
	
	<div id="as24-magazine-rightcol-adtag-1">
	<div class="adlabel"><img src="as24.common.adlabel.png" width="9" height="43" alt="" border="0" /></div>
	<div class="adtag" id="advert-contentad-right">
<div id="div-gpt-ad-1449147980951-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-0'); });
</script>
</div>

	</div>
	<div class="cms-clear"></div>
</div>
<Script>
$(function() {	$(".cms-magazine-rightcol-adtag").show();
  });
</Script>

</div>
<div class="cms-framedbox cms-magazine-rightcol-special">
	
	<h3>Gebrauchtwagen-Kaufberater<div></div></h3>
<div class="image">
	<a target="_self" href="http://ww2.autoscout24.de/info/mz_home/mz_usedcars.aspx">
		<div style="position:relative;">
			<img src="as24_mz_specialteaser_pic.jpg" width="151" height="152" alt="" border="0" />
		</div>
		<div style="display:none;" class="imageVideoPlayLayer"></div>
	</a>
</div>
<div class="text">
	<p><p>Sie suchen einen Gebrauchten? Unsere Kaufberater sagen Ihnen, worauf Sie bei Ihrem Traumwagen achten müssen. </p>
</p>
	<div class="link">
		<a class="orange" href="http://ww2.autoscout24.de/info/mz_home/mz_usedcars.aspx" target="_self">Mehr</a>
	</div>
</div>
<div class="cms-clear"></div>
</div>

<div class="cms-framedbox cms-magazine-rightcol-social">
	
	<h3>Folgen Sie uns</h3>
<div class="social-icon"><img src="as24.common.icon.facebook_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="https://www.facebook.com/AutoScout24" target="_blank">Facebook</a></div>
<div class="social-icon"><img src="as24.common.icon.rss_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="http://ww2.autoscout24.de/magazine_rss.xml" target="_blank">RSS</a></div>
<div class="cms-clear" style="padding-bottom:11px;"></div>
<div class="social-icon"><img src="as24.common.icon.twitter_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="https://www.twitter.com/autoscout24" target="_blank">Twitter</a></div>
<div class="social-icon"><img src="as24.common.icon.googleplus_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="https://plus.google.com/113245703736350356569/posts" target="_blank">Google+</a></div>
<div class="cms-clear" style="padding-bottom:18px;"></div>

</div>


<div class="cms-framedbox cms-magazine-rightcol-usedCarSearch">
	<div id="" class="icon-search"></div>
	<h3>Suche nach Angeboten</h3> 
<div class="cms-usedcarsearch-headline"> 
	<div class="make">
		Marke		
	</div>
	<div class="model">
		Model
	</div>
</div>


<script type="text/javascript">
	var firstRunLoadModel = true;
	var preselectBool = true;
	
	jQuery(function() {
		// initial (BackButton) 
		
		var makeId = $("#cms-usedcarsearch-make option:selected").val(); 
		
		// checked, ob Marke in Liste ist
		if(makeId == "0" && preselectBool && $("#cms-usedcarsearch-make option[value='6']").length > 0) {
			$("#cms-usedcarsearch-make").val(6);
			makeId = "6";
		}
				
		if (makeId != 0) {
			loadModel(); 
		}
				
		$("#cms-usedcarsearch-make").change(function() {
			loadModel(); 		
		}); 
		
		$("#cms-usedcarsearch-btn").click(function() {
			runSearch(); 		
		}); 
	})
	
	function runSearch () {
		var makeStr = ""; 
		var modelStr = ""; 
		var searchStr; 
		
		// get value 
		var makeId = $("#cms-usedcarsearch-make option:selected").val(); 
		var modelId = $("#cms-usedcarsearch-model option:selected").val(); 
		
		// Test
		// console.log(makeId + "-" +  modelId)
		
		if (makeId != 0) {
			makeStr	= "&make=" + makeId; 			
		}
		
		if (modelId != 0) {
			modelStr= "&model=" + modelId; 			
		}			
		
		// Test 
		// console (makeStr + " - " + modelStr); 
		
		searchStr = "http://www.autoscout24.de/ListGN.aspx?vis=1" + makeStr +  modelStr +  "&pricefrom=1000&cy=D&page=1&maxresults=500&results=20&ustate=N,U&um=True&sort=year&desc=1&zipc=D&tab=price";
		window.location.href = searchStr;
	}	
	
	
	function loadModel () {
		var makeId = $("#cms-usedcarsearch-make option:selected").val(); 
		
		var optionsStr = ""; 
		var parObj = new Object(); 
		parObj.makeid = makeId; 
		parObj.langid = 2; 
		
		// Test 
		// console.log ("Test: " + makeId );
		// console.log ("Test: " + parObj.toSource() );
		
		// load model
		$.getJSON("as24-usedcarsearch-handler.aspx", parObj ,function(json){
		
			// Test 
			// console.log ("bla" + json);
			// assemble models 			
			if (json.id) {
				// loop models 
				for (var l=0; l<json.models.length; l++) {
					// modelline? 
					if (json.models[l].type == "model_line") {
						// modelline 
						optionsStr += "<option value='-" + json.models[l].id + "'>" + json.models[l].modelModellineName + "</option>"																										
						// models 
						for (var k=0; k<json.models[l].models.length ;k++) {
							optionsStr += "<option value='" + json.models[l].models[k].id + "'>&nbsp;&nbsp;&nbsp;&nbsp;" + json.models[l].models[k].modelName + "</option>"																		
						}
					} else {
						optionsStr += "<option value='" + json.models[l].id + "'>" + json.models[l].modelModellineName + "</option>"																				
					}
					
					$("#cms-usedcarsearch-model").empty(); 
					$("#cms-usedcarsearch-model").append(optionsStr); 						


										
					// Test
					// console.log (json.models[l].id); 
				}
				
				// preselect anwenden
				if(firstRunLoadModel && preselectBool && $("#cms-usedcarsearch-model option[value='1614']").length > 0) {
					$("#cms-usedcarsearch-model").val(1614);
				}
				firstRunLoadModel = false;
			}	
		});


	}		
	
	
	
</script>

<div class="cms-usedcarsearch"> 
	<div class="make"> 
		<select id="cms-usedcarsearch-make">
			<option selected='selected' value='0'>Marke</option> 			
		</select>
	</div>
	<div class="model">
		<select id="cms-usedcarsearch-model">
			<option selected='selected' value='0'>Model</option>
		</select>	
	</div>
	<div style='margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden'></div>
</div>
<div class="cms-usedcarsearch-btn">
<div class="insert">
	<a href="http://www.autoscout24.de/auto-verkaufen">Inserieren</a>
</div>
<div class="search">
	<div id="cms-usedcarsearch-magazine-btn" style=";" class="">
	<div onclick="" class="lightBlueButton" onmouseover="$(this).addClass('lightBlueButtonFocus');" onmouseout="$(this).removeClass('lightBlueButtonFocus');" >
		<span class="l"></span>
		<span class="m"> Suchen</span>
		<span class="r"></span>
	</div>
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
	
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
</div> 



</div>


<div class="cms-framedbox cms-magazine-rightcol-callbackservice">
	
	<div class="fontDefault clearfix ">
<div class="fontLoud">Fahrzeugrückruf</div>
	<div class='marginTopFontM marginTopM'>Hier verpassen Sie keinen Rückruf vom Hersteller mehr. Wir informieren Sie sofort per E-Mail.</div>
	
	<div id="" style=";" class="">
	<div onclick="window.open('http://meinauto.autoscout24.de/fahrzeugrueckrufe','_blank','');" class="lightBlueButton" onmouseover="$(this).addClass('lightBlueButtonFocus');" onmouseout="$(this).removeClass('lightBlueButtonFocus');" >
		<span class="l"></span>
		<span class="m"> Zum Rückrufservice</span>
		<span class="r"></span>
	</div>
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
</div>
</div>

<div class="cms-framedbox cms-magazine-rightcol-top">
	
	<h3>Aktuelle Top-Artikel</h3><ul class="orange"><li><a href="http://ww2.autoscout24.de/erste-infos/bmw-5er-touring/muenchner-reisefreiheit/7016/536230/">Erste Infos: BMW 5er Touring</a></li><li><a href="http://ww2.autoscout24.de/erster-test/bmw-m760li-xdrive/der-erste-seiner-art/7016/537224/">Erster Test: BMW M760Li xDrive</a></li><li><a href="http://ww2.autoscout24.de/erster-test/skoda-octavia/erfolg-auf-der-ganzen-linie/44439/538420/">Erster Test: Skoda Octavia</a></li><li><a href="http://ww2.autoscout24.de/erster-test/mazda-mx-5-rf/origami-kuenstler/44465/535086/">Erster Test: Mazda MX-5 RF</a></li><li><a href="http://ww2.autoscout24.de/erste-infos/ford-mustang/pony-mit-mehr-pepp/44333/533888/">Erste Infos: Ford Mustang</a></li></ul>
<div class="cms-clear"></div>
</div>



<div class="cms-framedbox cms-magazine-rightcol-tagcloud">
	
	
<p>


	<a alt="64 Artikel" title="64 Artikel" href="/mz_makes_alfa_romeo.aspx" class="w5">Alfa Romeo</a>

	<a alt="32 Artikel" title="32 Artikel" href="/mz_makes_aston_martin.aspx" class="w5">Aston Martin</a>

	<a alt="410 Artikel" title="410 Artikel" href="/mz_makes_audi.aspx" class="w2">Audi</a>

	<a alt="40 Artikel" title="40 Artikel" href="/mz_makes_bentley.aspx" class="w5">Bentley</a>

	<a alt="440 Artikel" title="440 Artikel" href="/mz_makes_bmw.aspx" class="w2">BMW</a>

	<a alt="34 Artikel" title="34 Artikel" href="/mz_makes_cadillac.aspx" class="w5">Cadillac</a>

	<a alt="85 Artikel" title="85 Artikel" href="/mz_makes_chevrolet.aspx" class="w5">Chevrolet</a>

	<a alt="13 Artikel" title="13 Artikel" href="/mz_makes_chrysler.aspx" class="w5">Chrysler</a>

	<a alt="137 Artikel" title="137 Artikel" href="/mz_makes_citroen.aspx" class="w4">Citroën</a>

	<a alt="38 Artikel" title="38 Artikel" href="/mz_makes_dacia.aspx" class="w5">Dacia</a>

	<a alt="20 Artikel" title="20 Artikel" href="/mz_makes_daihatsu.aspx" class="w5">Daihatsu</a>

	<a alt="25 Artikel" title="25 Artikel" href="/mz_makes_dodge.aspx" class="w5">Dodge</a>

	<a alt="27 Artikel" title="27 Artikel" href="/mz_makes_ferrari.aspx" class="w5">Ferrari</a>

	<a alt="102 Artikel" title="102 Artikel" href="/mz_makes_fiat.aspx" class="w5">Fiat</a>

	<a alt="200 Artikel" title="200 Artikel" href="/mz_makes_ford.aspx" class="w4">Ford</a>

	<a alt="89 Artikel" title="89 Artikel" href="/mz_makes_honda.aspx" class="w5">Honda</a>

	<a alt="85 Artikel" title="85 Artikel" href="/mz_makes_hyundai.aspx" class="w5">Hyundai</a>

	<a alt="35 Artikel" title="35 Artikel" href="/mz_makes_inifiniti.aspx" class="w5">Infiniti</a>

	<a alt="113 Artikel" title="113 Artikel" href="/mz_makes_jaguar.aspx" class="w4">Jaguar</a>

	<a alt="34 Artikel" title="34 Artikel" href="/mz_makes_jeep.aspx" class="w5">Jeep</a>

	<a alt="117 Artikel" title="117 Artikel" href="/mz_makes_kia.aspx" class="w4">Kia</a>

	<a alt="15 Artikel" title="15 Artikel" href="/mz_makes_lada.aspx" class="w5">Lada</a>

	<a alt="38 Artikel" title="38 Artikel" href="/mz_makes_lamborghini.aspx" class="w5">Lamborghini</a>

	<a alt="25 Artikel" title="25 Artikel" href="/mz_makes_lancia.aspx" class="w5">Lancia</a>

	<a alt="83 Artikel" title="83 Artikel" href="/mz_makes_land_rover.aspx" class="w5">Land Rover</a>

	<a alt="66 Artikel" title="66 Artikel" href="/mz_makes_lexus.aspx" class="w5">Lexus</a>

	<a alt="17 Artikel" title="17 Artikel" href="/mz_makes_lotus.aspx" class="w5">Lotus</a>

	<a alt="26 Artikel" title="26 Artikel" href="/mz_makes_maserati.aspx" class="w5">Maserati</a>

	<a alt="124 Artikel" title="124 Artikel" href="/mz_makes_mazda.aspx" class="w4">Mazda</a>

	<a alt="532 Artikel" title="532 Artikel" href="/mz_makes_mercedes.aspx" class="w1">Mercedes-Benz</a>

	<a alt="93 Artikel" title="93 Artikel" href="/mz_makes_mini.aspx" class="w5">Mini</a>

	<a alt="65 Artikel" title="65 Artikel" href="/mz_makes_mitsubishi.aspx" class="w5">Mitsubishi</a>

	<a alt="135 Artikel" title="135 Artikel" href="/mz_makes_nissan.aspx" class="w4">Nissan</a>

	<a alt="282 Artikel" title="282 Artikel" href="/mz_makes_opel.aspx" class="w3">Opel</a>

	<a alt="151 Artikel" title="151 Artikel" href="/mz_makes_peugeot.aspx" class="w4">Peugeot</a>

	<a alt="177 Artikel" title="177 Artikel" href="/mz_makes_porsche.aspx" class="w4">Porsche</a>

	<a alt="173 Artikel" title="173 Artikel" href="/mz_makes_renault.aspx" class="w4">Renault</a>

	<a alt="25 Artikel" title="25 Artikel" href="/mz_makes_rolls_royce.aspx" class="w5">Rolls-Royce</a>

	<a alt="29 Artikel" title="29 Artikel" href="/mz_makes_saab.aspx" class="w5">Saab</a>

	<a alt="128 Artikel" title="128 Artikel" href="/mz_makes_seat.aspx" class="w4">Seat</a>

	<a alt="125 Artikel" title="125 Artikel" href="/mz_makes_skoda.aspx" class="w4">Skoda</a>

	<a alt="68 Artikel" title="68 Artikel" href="/mz_makes_smart.aspx" class="w5">Smart</a>

	<a alt="19 Artikel" title="19 Artikel" href="/mz_makes_ssangyong.aspx" class="w5">SsangYong</a>

	<a alt="34 Artikel" title="34 Artikel" href="/mz_makes_subaru.aspx" class="w5">Subaru</a>

	<a alt="69 Artikel" title="69 Artikel" href="/mz_makes_suzuki.aspx" class="w5">Suzuki</a>

	<a alt="140 Artikel" title="140 Artikel" href="/mz_makes_toyota.aspx" class="w4">Toyota</a>

	<a alt="493 Artikel" title="493 Artikel" href="/mz_makes_vw.aspx" class="w2">Volkswagen</a>

	<a alt="129 Artikel" title="129 Artikel" href="/mz_makes_volvo.aspx" class="w4">Volvo</a>

</p>

<!--<div class="cms-clear"></div>-->
</div>

<div class="cms-framedbox cms-magazine-rightcol-vote">
	<div id="" class="icon-vote"></div>
	
<script>
	var rigthColEvoteId = "99";
	var rightColEvoteAvailable = "false";
</script>
<h3>Frage der Woche</h3>
<div class="cms-magazine-rightcol-vote-loading"> 
	<img src="as24-common-icons-loading.gif" width="32" height="32" alt="" border="0" />
</div>
<div id="cms-magazine-rightcol-vote-id"> 
	<!--<img src="as24-common-icons-loading.gif" width="32" height="32" alt="" border="0" />-->
</div>


</div>

<div class="cms-framedbox cms-magazine-rightcol-tagcloud">
	
	<p class="cms-magazine-rightcol-tagcloud-manuell">
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_segments.aspx?i=0&carsegment=convertible" class=w3>Cabrios</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_carsharing.aspx" class=w5>Carsharing</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_firstdrives.aspx" class=w3>Erster Test</a>  
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_prototypes.aspx" class=w3>Erlkönige</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_elektro.aspx" class=w4>Elektromobilität</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_spring.aspx" class=w3>Frühjahr</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_usedcars.aspx" class=w3>Gebrauchtwagen-Kaufberater</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_money.aspx" class=w4>Geld</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_threshold.aspx" class=w3>Grenzbereich</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_tradeshows.aspx" class=w4>Messen</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_moto.aspx" class=w4>Motorrad</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_presentations.aspx" class=w3>Neuheiten</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_offroad.aspx" class=w2>Offroad</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_oldtimer.aspx" class=w4>Oldies</a>
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_guidebook.aspx" class=w4>Ratgeber</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_interview.aspx" class=w5>Kommentare &amp; Interviews</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_lawandorder.aspx" class=w4>Recht</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_travel.aspx" class=w5>Reise</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_tires.aspx" class=w4>Reifen</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials.aspx" class=w3>Specials</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_safety.aspx" class=w4>Sicherheit</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_tuning.aspx" class=w3>Sportwagen</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_offroad.aspx" class=w3>SUV</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_safety.aspx" class=w4>Technik</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_tests.aspx" class=w3>Tests</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_tuning.aspx" class=w2>Tuning</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_environment.aspx" class=w3>Umwelt</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_comparisons.aspx" class=w3>Vergleichstests</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_winter.aspx" class=w4>Winter</a> 

</p>
<!--<div class="cms-clear"></div>-->
</div>

<div class="cms-framedbox cms-magazine-rightcol-worlds">
	
	<div>
	<div class="adlabel">
		<img src="as24.common.adlabel.png" width="9" height="43" alt="" border="0" />
	</div>
	<div class="text">
		<h3>AutoWelten<div></div></h3>
		
	<div class="worldlogo">
	<a data-ut-click='{"click":{"linkgroup":"cms-page", "linkid":"mag-response-aw_dacia"}}' href="http://ww2.autoscout24.de/aw_dacia?ipl=Mag-Response-aw_dacia">
	<img src="aw.dacia.mag.logo.146x36.jpg" width="146" height="36" alt="" border="0" />
	</a>
	</div>
	<div class="worlddropdown">
	<div class="link">
		<a class="orange" data-ut-click='{"click":{"linkgroup":"cms-page", "linkid":"mag-response-aw_dacia"}}' href="http://ww2.autoscout24.de/aw_dacia?ipl=Mag-Response-aw_dacia">Mehr</a>
	</div>
	<select onChange="$.as24.unifiedTracking.pageName('set', {linkgroup: 'cms-page', linkid: 'mag-response-dropdown'});$.as24.unifiedTracking.gtm('send', 'click');location.href=this.options[this.selectedIndex].value+'?ipl='+this.options[this.selectedIndex].id"><option>Weitere</option>

	<option value="http://ww2.autoscout24.de/aw_renault" id="Mag-Response-Drop-aw_renault">Renault Aftersales</option>

	</select>

 
	</div>
	<div class="cms-clear"></div>

	</div>
	<div class="cms-clear"></div>
</div>
</div>
<div class="cms-framedbox cms-magazine-rightcol-worlds">
	
	<div>
	<div class="adlabel">
		<img src="as24.common.adlabel.png" width="9" height="43" alt="" border="0" />
	</div>
	<div class="text">
		<h3>ServiceWelten<div></div></h3>
		
	<div class="worldlogo">
	<a data-ut-click='{"click":{"linkgroup":"cms-page", "linkid":"mag-response-sw_directline"}}' href="http://ww2.autoscout24.de/sw_directline?ipl=Mag-Response-sw_directline">
	<img src="directline_logo_146x36px.jpg" width="146" height="36" alt="" border="0" />
	</a>
	</div>
	<div class="worlddropdown">
	<div class="link">
		<a class="orange" data-ut-click='{"click":{"linkgroup":"cms-page", "linkid":"mag-response-sw_directline"}}' href="http://ww2.autoscout24.de/sw_directline?ipl=Mag-Response-sw_directline">Mehr</a>
	</div>
	

	

 
	</div>
	<div class="cms-clear"></div>

	</div>
	<div class="cms-clear"></div>
</div>
</div>


<div class="cms-framedbox cms-magazine-rightcol-special">
	
	<h3>Sicherheit online<div></div></h3>
<p>Schützen Sie sich vor Datenklau (Phishing), Scheckbetrug und unseriösen Angeboten.<br />Surfen 
Sie sicher mit unseren Tipps.
</p>
<div class="link">
	<a class="orange" onclick="" href="http://ww2.autoscout24.de/info/ratgeber/fraud">Mehr</a>
</div>
<div class="cms-clear"></div>
</div>




      </div><!-- end right col -->
	  <!-- below the cols -->
	  
	  <!-- end below the cols -->
<!-- end content area -->
</div>
<!--EndNoIndex-->
<!--BeginNoIndex-->



<div id="footer" class="fixedD">
<div class="footer-distance-27 nobrandday">&nbsp;</div>
<div class="footer-bar">
<!--delimiterImageStart--><img src="as24_footer_bar.gif" width="822" height="7" alt="" border="0" /><!--delimiterImageEnd-->
</div>
<div class="footer-distance-20"></div>
	<div class="footer-wevi-about">
	 	<a href="http://about.autoscout24.com/de-de/au-company" target="_blank">Über AutoScout24</a> | <a href="http://about.autoscout24.com/de-de/au-press.aspx" target="_blank">Presse</a> | <a href="http://about.autoscout24.com/de-de/au-company/au-company-imprint.aspx" target="_blank" data-test="cms-imprint">Impressum</a> | <a href="http://ww2.autoscout24.de/service/service_home">Hilfe</a> | <a href="http://ww2.autoscout24.de/kontakt">Kontakt</a> | <a href="http://about.autoscout24.com/de-de/au-company/au-company-agb/au-company-agb-as24.aspx" target="_blank"  data-test="cms-terms">AGB</a> | <a href="http://about.autoscout24.com/de-de/au-company/au-company-privacy.aspx" target="_blank"  rel="nofollow" data-test="cms-privacy">Datenschutz</a><br/><a href="http://about.autoscout24.com/de-de/au-company-privacy-oba.aspx?intcidm=AS24-Footer-OBA" target="_blank" id="as24_footer_oba" style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAZdEVYdFNvZnR3YXJlAFBhaW50Lk5FVCB2My41LjQ+jcx2AAABnklEQVQ4T6WTzytEURTH33uTxF4pCwsLixmNsjIbJbPS2FnYWUlR/gbyI2Uhk1+lKUop825NliJKUTozC5osZFgZUTNSY6PG587clxjDyKtv975zzvdzz733PcvicVxZt5Q82Er2fEr6fa406njtj5IUgCJ6Q1lHyRaQ4F8AN6z+ZLuyhDaZ59AVnS2iGkBKMhhSFHejViAjdHFM7AUl6Waa0V+9IyW3FJxh7jBn0oRpFFCMeIYxx9YOyI+htkpQGZAk2WkAQ8xnnLj4GcMA9CHrLebRNrWDLND8ASoDhLaDyEbjaBdzqW1fXBzmA0D29WFTm+V9qhJgDozkMFphlQByvEKMvejc3Fi6AkAyQLIBrTHPA+nziuioh/iOueoCW5n/CRAFcA8ggjHEPIrx0XKlQCxBV/qMWr4CTgm2Q3bQHIZXdIju9JzYEfkJpLdV//kmyt/BhU7qBMULZp9FYkm6mMXUheq+/xaUXAN4xrjBqG9gkjHGuIwpxP9RxejhlKS9FTGeYAiXvodfjQaAaRXAJWOcO48gu/Yf6Z+V78VSKuCzFymTAAAAAElFTkSuQmCC) no-repeat left center; padding-left: 20px;">Nutzungsbasierte Online-Werbung</a> | <a href="http://about.autoscout24.com/de-de/au-company/as24-code.aspx"  rel="nofollow">Kodex</a> | <a href="http://about.autoscout24.com/de-de/au-career.aspx" target="_blank">Karriere</a> | <a href="http://www.autoscout24-media.com" target="_blank"  rel="nofollow">Werbung</a> | <a href="http://www.autoscout24.de/auto/">Autokatalog</a> | <a href="http://www.autoscout24.de/regional/">Regionalübersicht</a> | <a href="http://werkstatt.autoscout24.de" target="_blank" title="Werkstattportal">Werkstattportal</a>
    </div>
	
	<div class="footer-distance-20 footer-country-distance"></div>
    <div class="footer-wevi-country">
        <a href="http://fr.autoscout24.be/Home.aspx" title="AutoScout24.be FR">AutoScout24.be FR</a>
		 | <a href="http://nl.autoscout24.be/Home.aspx" title="AutoScout24.be NL">AutoScout24.be NL</a>
		 | <a href="http://www.autoscout24.es">AutoScout24.es</a>
		
		 | <a href="http://www.autoscout24.fr">AutoScout24.fr</a><br/>
		<a href="http://www.autoscout24.it">AutoScout24.it</a>
		 | <a href="http://www.autoscout24.lu">AutoScout24.lu</a>
		 | <a href="http://www.autoscout24.nl">AutoScout24.nl</a>
		 | <a href="http://www.autoscout24.at">AutoScout24.at</a><br/>
		
		
		
		
		
		

    </div>
  			  <!--<div class="footer-distance-20"></div>-->

		<div class="footer-country">
			
			<a href="http://www.autoscout24.bg/"  rel="follow">Български</a> | 
			<a href="http://www.autoscout24.cz/"  rel="follow">Česky</a> | 
			<a href="http://www.autoscout24.com"  rel="follow">English</a> | 
			<a href="http://www.autoscout24.hr/"  rel="follow">Hrvatski</a> | 
			<a href="http://www.autoscout24.pl/"  rel="follow">Polski</a> | 
			<a href="http://www.autoscout24.ro/"  rel="follow">Română</a> | 
			<a href="http://rus.autoscout24.com/"  rel="follow">Русский</a> | 
			<a href="http://www.autoscout24.se/"  rel="follow">Svenska</a> | 
			<a href="http://www.autoscout24.com.tr/"  rel="follow">Türkçe</a> | 
			<a href="http://www.autoscout24.com.ua/"  rel="follow">Українська</a>
			
		</div>		
	<div class="footer-distance-20"></div>	
     <div class="footer-wevi-copy">
        © Copyright 2017 by AutoScout24 GmbH. Alle Rechte vorbehalten.
      </div> 
	<div class="footer-wevi-claim">
		AutoScout24: Europaweit der größte Online-Automarkt.  	
    </div>
	<div class="footer-distance-20"></div>
	
	  <div class="footer-wevi-socialbookmark">
	<div style=""><a href="http://www.facebook.com/AutoScout24" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_social_facebook_logo.png" width="16" height="16" alt="Facebook" border="0" /><!--delimiterImageEnd--></a><a href="https://twitter.com/autoscout24" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_social_twitter_logo.png" width="16" height="16" alt="Twittern" border="0" /><!--delimiterImageEnd--></a><a href="http://www.youtube.com/user/AutoScout24" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_footer_social-bookmarks_youtube.png" width="16" height="16" alt="Youtube" border="0" /><!--delimiterImageEnd--></a><a href="https://plus.google.com/113245703736350356569" target="_blank" rel="publisher"><!--delimiterImageStart--><img src="as24_footer_social-bookmarks_googleplus.png" width="16" height="16" alt="AutoScout24 auf Google+" border="0" /><!--delimiterImageEnd--></a><a href="http://www.pinterest.com/autoscout24/" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_footer_social-bookmarks_pinterest.png" width="16" height="16" alt="Pinterest" border="0" /><!--delimiterImageEnd--></a><!--delimiterImageStart--><!--delimiterImageEnd--><!--delimiterImageStart--><!--delimiterImageEnd--></div>
	<div style="float:right;" class="footer-wevi-remember"></div>
	<div style="clear:both;"></div>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "AutoScout24",
  "url" : "http://www.autoscout24.de",
  "sameAs" : [ "http://www.facebook.com/AutoScout24",
    "https://plus.google.com/113245703736350356569",
    "http://www.pinterest.com/autoscout24/",
    "http://www.youtube.com/user/AutoScout24",
    "https://twitter.com/autoscout24"] 
}
</script>
	 <div style="clear:both;"></div>
	 <div class="footer-distance-15"></div>	 
	 
<div class="footer-wevi-verticals">
	<div class="footer-wevi-verticals-col">
		<div class="verticals-img"><a href="http://www.scout24.de/" target="_blank" title="Suche bei Scout24" rel="nofollow"><!--delimiterImageStart--><img src="as24.footer.logo.s24.png" width="54" height="26" alt="" border="0" /><!--delimiterImageEnd--></a></div>
		<div class="verticals-text">Scout24 ermöglicht Menschen, ihre Träume von Immobilien & Autos zu verwirklichen.</div>
	</div>
	<div class="footer-wevi-verticals-col">
		<div class="verticals-img"><a href="http://www.financescout24.de/" target="_blank" title="Kfz-Versicherung für Auto FinanceScout24" rel="nofollow"><!--delimiterImageStart--><img src="as24.footer.logo.fs24.png" width="54" height="26" alt="" border="0" /><!--delimiterImageEnd--></a></div>
		<div class="verticals-text">Transparenz und Sicherheit bei Finanzentscheidungen.</div>
	</div>
	<div class="footer-wevi-verticals-col">
		<div class="verticals-img"><a href="http://www.immobilienscout24.de/" target="_blank" title="Immobilien und Wohnungen bei ImmobilienScout24" rel="nofollow"><!--delimiterImageStart--><img src="as24.footer.logo.is24.png" width="54" height="27" alt="" border="0" /><!--delimiterImageEnd--></a></div>
		<div class="verticals-text">Der Marktführer: <br/>Die Nr. 1 rund um Immobilien</div>
	</div>
	<div style="clear:both;"></div>
</div>

	 <div class="footer-distance-20"></div>	 
</div>



<script language="javascript" type="text/javascript">
	//<![CDATA[
	if(document.defaultCharset||BrowserDetect.browser == "Safari") startMenu();
	//]]>
</script>

<div class="advert-top-head">
	<div id="div-gpt-ad-1449147980951-1">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-1'); });
</script>
</div>
<div id="div-gpt-ad-1449147980951-2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-2'); });
</script>
</div>

</div>
<div class="advert-sky-right">
	<div id="div-gpt-ad-1449147980951-3">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-3'); });
</script>
</div>

</div>

<div id="adtagSource"></div>
<script language="javascript">
// injects adtag-div "adtagSource" to location with ID "adtagTarget" at right column
if(typeof jQuery == 'undefined')
{
} else {

	$("#adtagSource").ready(function(){
		try {
			if(document.getElementById("adtagSource")) {
			 	var adtagSource = document.getElementById("adtagSource");
			 	 document.getElementById("adtagTarget").appendChild(adtagSource);
			}
		}
		catch(err) {}
	});
} 
</script>







<!--EndNoIndex-->
</body>
</html>