
<!DOCTYPE HTML>


<!-- <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> -->
<!--[if lt IE 7]> <html lang="en-us" class="no-js ie6"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>    <html lang="en-us" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>    <html lang="en-us" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]>    <html lang="en-us" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-us" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="de">
  <meta content="IE=7" http-equiv="X-UA-Compatible"/>
  <meta name="ROBOTS" content="INDEX,FOLLOW" />

<link rel="canonical" href="/bericht/smartphone-als-autoschluessel/der-smartphone-schluessel/4319/566564/" />


	<title>Bericht: Smartphone als Autoschl&uuml;ssel</title>
<meta name="verify-v1" content="+ZlxhXoR/59kfJbhpIY1xokScHjAWWtMsP1jDWDEFfI=">
<meta name="google-site-verification" content="8RY_bDmWpuO4yAXGyDc8ImdkDOX5Tp9wzTRVR1bf1Lw">

  	<meta name="description" content="Der herk&ouml;mmliche Autoschl&uuml;ssel hat bald ausgedient. Ab 2020 soll das Smartphone nicht nur das Auto &ouml;ffnen, sonder auch den Motor starten k&ouml;nnen." />
<meta name="keywords" content="Smartphone als Autoschl&uuml;ssel,,," />
<link rel="image_src" href="mz_2017-8-25_bulletin_smartphone_als_autoschl_teaser.jpg" />

 
	<link rel="shortcut icon" type="image/x-icon" href="favicon.ico"/>  
	<link rel="search" type="application/opensearchdescription+xml" title="AutoScout24 Magazin" href="http://ww2.autoscout24.de/as24_search.xml" />

    
	
  <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://ww2.autoscout24.de/magazine_rss.xml" />
  
  
  
 	<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/modernizr.js"></script>
	
  <link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_cms_reset.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/stylesheets/wevi_global.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_cms_mag2.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_ad-banner.css" />












  <script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery-1.6.1.min.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery.validate_1.8.1.min.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery.rating.pack-3.13.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/jquery-ui-1.8.9.custom.min.js"></script>

<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/browserdetection.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/as24_cms_magazin.js"></script>
<script language="javascript" type="text/javascript" src="http://s.autoscout24.net/unifiedtracking/core.js"></script>








  
  
  
  
  
  
  
  
   
  <script language="javascript" type="text/javascript" src="http://cdn.optimizely.com/js/153810908.js"></script>
  <!-- external navi css -->
<!--
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/components/pageHeader/pageHeader.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/global/utilities.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/components/pageHeader/pageHeaderTop.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/components/pageHeader/pageHeaderNavigation.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/shared/elements/icon/icon.css" />
<link rel="stylesheet" type="text/css" href="http://s.autoscout24.net/StyleSheets/gwp/components/pageHeader.css" />
-->

<!-- external navi js -->
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/menu-parse.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/menu-cookie.js"></script>
<script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/menu.js?ahd=4342341"></script>

<!-- internal navi css -->

<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/pageheader3.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/utilities.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/pageheadertop.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/pageheadernavigation1.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/icon.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/gwppageheader.css" />
<link rel="stylesheet" type="text/css" href="http://ww2.autoscout24.de/as24_cms_common-fonts.css" />

 
  
  
  
  <script language="javascript" type="text/javascript" src="http://ww2.autoscout24.de/as24_cms_common.js"></script>
  
  
  <script>
    var nameC = "krux_segs" + "=";
    var kruxC =""; 
    var kruxCStart =""; 	
    var ca = document.cookie.split(';');
   

	function kruxGPT() {
	
	}
</script>

<!-- BEGIN: AdSolution-Tag 4.3: Global-Code [PLACE IN HTML-HEAD-AREA!] -->

<!-- END: AdSolution-Tag 4.3: Global-Code -->
  <!-- Media-->
  <!-- 840149 Mediasetting -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
googletag.defineSlot('/4467/AS24_DE/Magazin', [300, 250], 'div-gpt-ad-1449147980951-0').addService(googletag.pubads());
googletag.defineSlot('/4467/AS24_DE/Magazin', [728, 90], 'div-gpt-ad-1449147980951-2').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/4467/AS24_DE/Magazin', 'div-gpt-ad-1449147980951-1').addService(googletag.pubads());
googletag.defineSlot('/4467/AS24_DE/Magazin', [[120, 600],[160, 600],[300, 600]], 'div-gpt-ad-1449147980951-3').addService(googletag.pubads());
//googletag.pubads().setTargeting([TARGET]);
kruxGPT();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
  });
</script>
  
</head>

<body >
<!--BeginNoIndex-->
<a name="top"></a>
<div style="position:absolute;display:none;">
	
</div>
<!-- testVar: noRequestPar -->
<div style="position:absolute;display:none;">
	<script type="text/javascript" language="JavaScript">var s_account="autoscout24de";</script>

<!--4319-->
<script language="javascript" type="text/javascript" src="http://s.autoscout24.net/javascripts/s_code.js"></script>
<script type="text/javascript" language="JavaScript">var omnitureSitename = "Mag";</script>
<script type="text/javascript" language="JavaScript">
//<![CDATA[
	try {
	  s.dc=112;
	  s.trackingServer = "";
	  s.trackingServerSecure = "";
	  s.pageName="Mag-Article";      
	  s.server="ww2.autoscout24.de";      
	  s.channel="Magazine";      
	  s.pageType="";      
	  s.prop1="";      
	  s.prop2="";      
	  s.prop3="";      
	  s.prop4="";      
	  s.prop5="";      
	  s.prop6="lifestyle";
	 s.prop7="mz_article_Bericht_Smartphone_als_Autoschl&uuml;ssel";
	  s.prop8="";
	  s.prop9="de-DE";
	  s.prop10="";
	  s.hier1="";      
	  s.events="event54,event15";      	  
	  s.eVar1="";
	      /* additional slot via layout page */
	  s.eVar11=s.getQueryParam("fb_ref"); //swe20100809 social
	  s.eVar42="";    /* iframe-evar */
	  
		/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
		var s_code=s.t();if(s_code)document.write(s_code)//
	} 
	catch (e) {} 
	// if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');
	xxx=0;
	
	// Erweiterung zum Klickzählen - UPDATE
	function countclick(obj,linkname){
			var s=s_gi(s_account);
			s.visitorNamespace="autoscout24";
			s.dc=112;
			s.linkTrackVars="eVar16";
		    s.eVar16=linkname;
			s.tl(obj,'o',linkname);
			return true;	
		}
		
	// Erweiterung zum Klickzählen - UPDATE
	function countClick(obj,linkname){
			var s=s_gi(s_account);
			s.visitorNamespace="autoscout24";
			s.dc=112;
			s.linkTrackVars="eVar16";
		    s.eVar16=linkname;
			s.tl(obj,'o',linkname);
			return true;	
		}
			
	//]]>	
</script>
</div>
<!-- testVar: noRequestPar -->

<script>
	var as24=as24||{}
</script>
<script type='text/javascript'>
	$.as24.unifiedTracking.pageName('set', { 
		'category':'mag',
		'country':'DE',
		'market':'vm',
		'group':'',
		'pageid':'Mag-Article'
		}
	);
</script>
<script>
    (function(ut){
        window.dataLayer = [{
            common_environment: 'live',
            common_language: 'de',
            common_country: 'DE',
            common_market: ut.pageName('get', '{market}'),
            common_category: ut.pageName('get', '{category}'),
            common_group: ut.pageName('get', '{group}'),
            common_layer: ut.pageName('get', '{layer}'),
            common_pageid: ut.pageName('get', '{pageid}'),
            common_attribute: ut.pageName('get', '{attribute}'),
            common_pageName: ut.pageName('get', '/{country}/{market}/{category}/{group}/{pageid}#{attribute}'),
            event: 'common_data_ready'
        }];
    })($.as24.unifiedTracking);
</script>




<!-- Google Tag Manager -->
<script data-ut='gtm'>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NGZNK3')
</script>
<!-- End Google Tag Manager -->
<script>
    $.as24.unifiedTracking.registerExtension('gtm', '//s.autoscout24.net/unifiedtracking/gtm.js', true);
	$.as24.unifiedTracking.gtm('set',{'content_articleName': 'mz_article_Bericht_Smartphone_als_Autoschl&uuml;ssel'});

	
	$.as24.unifiedTracking.gtm('send', 'page');
</script>



<div class="container  ">



<!-- <div class="topNavigationContainer" style="margin-left:10px;width:974px;*margin-top:-15px;"> -->
<div class="topNavigationContainer">

﻿<div class="gridSpan12" id="topNavigation"><script type="text/javascript">
    jQuery.as24.menu.settings.logoutText = 'Ausloggen';
  
    jQuery.as24.menu.settings.insertLogoutSubmenu = 'false';
  
    jQuery.as24.menu.settings.logoutUrl = 'https://secure.autoscout24.de/Logout.aspx';
  
          jQuery.as24.menu.settings.isDealer = false;
        
            jQuery.as24.menu.settings.doReloadMenu = false;
          </script><div class="pageHeader"><div class="headerBackground"><!----></div><a href="https://www.autoscout24.de/" class="headerLogo de-DE"><!----></a><div class="headerNavigation fontMenuLinkNavi"><div id="search" class="navMenuItem floatLeft"><a href="https://www.autoscout24.de/" class="navLink">Suchen</a><div class="navSubMenu floatLeft hdn" id="sub_search"><!----><a href="https://www.autoscout24.de/" id="search-usedcars">Gebrauchtwagen/Neuwagen</a><a href="https://www.autoscout24.de/motorrad" id="search-motors">Motorrad</a><a href="http://www.truckscout24.de/wohnwagen-wohnmobile?utm_source=as24&amp;utm_medium=vm-searchmask-icon&amp;utm_campaign=camper-search" id="search-campers">Wohnwagen/-mobil</a><a href="http://www.autoscout24.de/trucks" id="search-trucks" target="_blank">LKW/Nutzfahrzeug</a><a href="http://www.autoscout24.de/Customersearch.aspx" id="search-customer">Händler</a></div></div><div class="navSeparator floatLeft"><!----></div><div id="autosell" class="navMenuItem floatLeft"><a href="http://www.autoscout24.de/auto-verkaufen" class="navLink">Verkaufen</a><div class="navSubMenu floatLeft hdn" id="sub_autosell"><!----><a href="http://www.autoscout24.de/auto-verkaufen" id="sell-auto">Auto (kostenlos)</a><a href="http://www.autoscout24.de/motorrad-verkaufen" id="sell-motor">Motorrad (kostenlos)</a><a href="http://www.truckscout24.de/search/ger/insertionData.asp?language=ger&amp;vehicletype_id=10&amp;action=insert?utm_source=as24&amp;utm_medium=vm-header-nav&amp;utm_campaign=camper-insertion" id="sell-camper" target="_blank">Wohnwagen/-mobil</a><a href="http://www.truckscout24.de/search/ger/insertionStart.asp?value=infonewuser&amp;language=ger" id="sell-truck" target="_blank">LKW/Nutzfahrzeug</a><a href="https://www.autoscout24.de/fahrzeugbewertung" id="sell-price">Fahrzeugbewertung</a></div></div><div class="navSeparator floatLeft"><!----></div><div id="information" class="navMenuItem floatLeft"><a href="http://ww2.autoscout24.de/info.aspx" class="navLink">Informieren</a><div class="navSubMenu floatLeft hdn" id="sub_information"><!----><div class="navSubMenuColumn"><a href="http://ww2.autoscout24.de/ratgeber" class="navSubMenuColumnHeader fontLoudNavi">Ratgeber</a><a href="http://ww2.autoscout24.de/ratgeber" id="info-buy">Kauf/Verkauf</a><a href="http://ww2.autoscout24.de/ratgeber/inhaltliche-aspekte-kaufvertrag/173967/148486/" id="info-buycontract">KFZ-Kaufvertrag</a><a href="http://www.autoscout24.de/fahrzeugbewertung" id="info-cataloge">Fahrzeugbewertung</a></div><div class="navSubMenuColumn"><a href="http://ww2.autoscout24.de/magazine/mz_home.aspx" class="navSubMenuColumnHeader fontLoudNavi">Magazin</a><a href="http://ww2.autoscout24.de/magazine/mz_usedcars.aspx" id="info-usedcartest">Kaufberater</a><a href="http://ww2.autoscout24.de/magazine/mz_home.aspx" id="info-magnews">Neuheiten</a><a href="http://ww2.autoscout24.de/magazine/mz_newcars.aspx" id="info-testreport">Tests</a></div><div class="navSubMenuColumn"><a href="http://autowissen.autoscout24.de/Gateway.aspx" class="navSubMenuColumnHeader fontLoudNavi">Übersicht</a><a href="http://www.autoscout24.de/auto/" id="info-makemodel">Marken/Modelle</a><a href="http://www.autoscout24.de/moto/" id="info-motorbike">Motorrad</a><a href="http://www.autoscout24.de/themen/" id="info-themes">Autothemen</a></div></div></div><div class="navSeparator floatLeft"><!----></div><div id="search-services" class="navMenuItem floatLeft"><a href="http://werkstatt.autoscout24.de/?intcidosp=WPGWP-Navi-Werkstattsuche" class="navLink">Werkstatt</a></div><div class="navSeparator floatLeft"><!----></div><div class="navMenuItem floatRight" id="myas24"><a href="https://angebot.autoscout24.de/login?fromNavi=myAS24" class="navLink">Mein Konto</a><div class="navSubMenu floatLeft hdn" id="sub_myas24"><!----><a href="https://angebot.autoscout24.de/login?fromNavi=login" id="loginLink">Anmelden</a><a href="https://angebot.autoscout24.de/login?fromNavi=registration" id="myas-register">Registrieren</a><a href="https://angebot.autoscout24.de/Overview?fromNavi=myAds" id="myas-loggedinonly-advert" data-omniture="navigation-myoffers">Meine Inserate</a><a href="http://www.autoscout24.de/parkdeck" id="myas-parkdeck">Mein Merkzettel</a><a href="http://www.autoscout24.de/SearchSubscription.aspx" id="myas-search_sub">Meine Suchen</a><a href="https://accounts.autoscout24.com/manageaccount?ui_locales=de-DE" id="myas-loggedinonly-manage-account">Meine Einstellungen</a><a href="https://secure.autoscout24.de/Logout.aspx" id="myas-loggedinonly-logout">Abmelden</a><a href="https://myarea.autoscout24.de/account/login" id="myas-loggedoutonly-dealerlogin">Als Händler anmelden</a><a href="https://secure.werkstatt.autoscout24.de/Werkstatt/Login" id="myas-loggedoutonly-garagelogin">Als Werkstatt anmelden</a></div></div><div class="navSeparator floatRight"><!----></div></div></div></div><script> $.as24.menu.settings.highlightElementId= 'information';</script><style>#dealerwelcomebox { display:none;}</style>
<div class="cms-clear"></div>
</div>




<div class="breadcrumb" >
	<div class="breadcrumb-path">
		<a href="http://ww2.autoscout24.de/info/mz_home.aspx">Magazin</a>
	   &rsaquo; Bericht: Smartphone als Autoschl&uuml;ssel</div>	
 	<div class="breadcrumb-left"></div>
 	<div class="breadcrumb-right"></div>
	<div class="cms-clear"></div>
</div>

<!--EndNoIndex-->
<!--BeginNoIndex-->

<div class="content-area content-area-margin cms-magazine-listpage">
<!-- begin content area -->
      
      
	  

	  
      <!--EndNoIndex-->
      <div class="mag-col-left"><!-- begin left col -->
	  	
      </div>
	  <div class="magazine-left">
	  	<style>
.special-banner-top {position:relative;width:642px;border:1px solid #ccc; padding:2px;font-size:24px;line-height:28px;color:white;font-family:tahoma;margin-bottom:18px;}
.special-banner-top-inner {cursor:hand;cursor:pointer;z-index:99;vertical-align:middle;padding:15px 19px;background-image:url(http://ww2.autoscout24.de/as24_magazine_specialbar_basic.png);background-repeat:repeat-y;}
.special-banner-top-sponsoring {position:absolute;top:12px;right:-4px;}
.shadow { text-shadow: 0px -1px 1px #666; zoom: 1;}
</style>

		
	
<!-- css class container -->
<div class="cms-magazine-gallery">
	<!--
	<a id="loadGal" href="#">Load Gallery</a><br/>
	<a id="galleryDoLeftTest" href="#">Left</a><br/>
	<a id="galleryDoRightTest" href="#">Right</a>	
	-->
</div> 
<div itemscope itemtype="http://schema.org/Article" class="cms-magazine-article">  
<div class="cms-magazine-toolColumn cms-magazine-article-gallery-toolColumn"><span id="cms-magazine-article-gallery-toolColumn">

<script>
$(function() {
	$(".cms-mag-print").click(function () {
		var articlePrintId = $(".cms-mag-print").data("extend"); 
		articlePrintId = decode64(articlePrintId); 

		var popUpUrl = "http://ww2.autoscout24.de/info/mz_home/articleprintversion.aspx?article=" + articlePrintId; 
		window.open(popUpUrl,"printpopup","width=530,height=700,scrollbars=yes,resizable=yes");
		
		return false; 
	});	
});		
</script>

<a data-extend="NTY2NTY0" class="cms-mag-print"><img src="http://ww2.autoscout24.de/as24.common.print.16x16.png" alt="Drucken" /></a> 
<a class="cms-magazine-article-tellafriend-share" href="?article=566564"><img src="http://ww2.autoscout24.de/as24.common.mail.16x16.png" alt="Weiterempfehlen" /></a>
&nbsp;
<a href="http://www.facebook.com" onclick="var sb_prefix=(location.href.search(/\?/) != -1) ? '&amp;' : '?';window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href+sb_prefix+'extcidm=sb-facebook')+'&amp;t='+encodeURIComponent(document.title),'facebook','toolbar=no,width=700,height=600,scrollbars=yes,resizable=yes'); return false;"><img src="as24.common.facebook.17x17.png" width="16" height="16" alt="" border="0" /></a>
<a target='_blank' href='http://twitter.com/home?status=Smartphone als Autoschl&uuml;ssel http%3A//ww2.autoscout24.de/%3Farticle%3D566564' target='_blank'><img src='http://ww2.autoscout24.de/as24.common.twitter.17x17.png' alt='Twitter' name='Twitter'></a>
<a href='https://plus.google.com/share?url=http%3A//ww2.autoscout24.de/%3Farticle%3D566564' onclick='window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=700");return false;'>
<img src="as24.common.googleplus-grau.17x17.png" width="16" height="16" alt="" border="0" /></a>

</span></div>
<div class="cms-magazine-articleColumn  cms-magazine-article-gallery-articleColumn">
	
	<script>
		var articleGalleryUrl = "http://ww2.autoscout24.de/mz_home";
		var articleGalleryIdStart = "99";
		var articleGalleryId = "0";
		var articleId = "566564";
	</script>
	<a name="galleryTop"></a>
	<div id="cms-magazine-article-gallery-container"  >
		<div class="cms-magazine-article-gallery-image" id="galleryImageContainer" style="height:px">
			<img id="galleryImage" alt="" title="" width="" height="" />
			<div id="relatedGalleries">&nbsp;</div>
			<a class="gallery-image-overlay galleryDoLeft" href=""></a>
			<a class="gallery-image-overlay galleryDoRight" href=""></a>
			<a class="galleryDoLeftIcon" href=""></a>
			<a class="galleryDoRightIcon" href=""></a>				
		</div>
		<div class="cms-magazine-article-gallery-tools" id="galleryImageTools">
			<div id="galleryImageText" class="gallery-tools-text"></div>
			<a class="gallery-tools-navi galleryDoRight" href=""></a>
			<a class="gallery-tools-navi galleryDoLeft" href=""></a>
			<div id="imageCounter" class="gallery-tools-counter">
				<span id="imageNr"></span>&nbsp;von&nbsp;<span id="numberOfPictures">
				</span>
			</div>
			<div class="cms-clear"></div>
		</div>	
	</div>	
</div>
<div class="cms-clear"></div>
<div class="cms-magazine-toolColumn cms-magazine-toolColumn-topTools">

<script>
$(function() {
	$(".cms-mag-print").click(function () {
		var articlePrintId = $(".cms-mag-print").data("extend"); 
		articlePrintId = decode64(articlePrintId); 

		var popUpUrl = "http://ww2.autoscout24.de/info/mz_home/articleprintversion.aspx?article=" + articlePrintId; 
		window.open(popUpUrl,"printpopup","width=530,height=700,scrollbars=yes,resizable=yes");
		
		return false; 
	});	
});		
</script>

<a data-extend="NTY2NTY0" class="cms-mag-print"><img src="http://ww2.autoscout24.de/as24.common.print.16x16.png" alt="Drucken" /></a> 
<a class="cms-magazine-article-tellafriend-share" href="?article=566564"><img src="http://ww2.autoscout24.de/as24.common.mail.16x16.png" alt="Weiterempfehlen" /></a>
&nbsp;
<a href="http://www.facebook.com" onclick="var sb_prefix=(location.href.search(/\?/) != -1) ? '&amp;' : '?';window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href+sb_prefix+'extcidm=sb-facebook')+'&amp;t='+encodeURIComponent(document.title),'facebook','toolbar=no,width=700,height=600,scrollbars=yes,resizable=yes'); return false;"><img src="as24.common.facebook.17x17.png" width="16" height="16" alt="" border="0" /></a>
<a target='_blank' href='http://twitter.com/home?status=Smartphone als Autoschl&uuml;ssel http%3A//ww2.autoscout24.de/%3Farticle%3D566564' target='_blank'><img src='http://ww2.autoscout24.de/as24.common.twitter.17x17.png' alt='Twitter' name='Twitter'></a>
<a href='https://plus.google.com/share?url=http%3A//ww2.autoscout24.de/%3Farticle%3D566564' onclick='window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=700");return false;'>
<img src="as24.common.googleplus-grau.17x17.png" width="16" height="16" alt="" border="0" /></a>

</div>
<div class="cms-magazine-articleColumn">
		<!-- START toppic -->
		<img class="toppic" border="0" src="mz_2017-8-25_bulletin_smartphone_als_autoschl_top.jpg" alt="Bericht: Smartphone als Autoschl&uuml;ssel" name="Bericht: Smartphone als Autoschl&uuml;ssel">
		<!-- END toppic -->
		<h1 itemprop="name">Bericht: Smartphone als Autoschl&uuml;ssel</h1>
		<h4>Der Smartphone-Schl&uuml;ssel</h4>
	</div>
	<div class="cms-clear"></div>
	<div class="cms-magazine-toolColumn">
		25.08.2017
				
	</div>
	<div class="cms-magazine-articleColumn">
		<p class="first">Das Smartphone ersetzt künftig den Autoschlüssel. Bosch hat nun ein System vorgestellt, das das Öffnen und Starten von Fahrzeugen per Handy erlaubt. „Perfectly Keyless“ soll 2020 auf den Markt kommen und Familien und Fuhrparkbetreibern das Schlüssel-Management erleichtern.</p>
<p>Wie bei aktuellen Keyless-Systemen erkennt das Fahrzeug ein sich näherndes Handy über dessen Bluetooth-Signatur, entriegelt die Türen und gibt den Start-Knopf frei. Vorteil der neuen Technik soll die einfache digitale Weitergabe des Schlüsselcodes sein: So können etwa Mietwagenbetreiber oder Eltern die Signatur online an ihre Kunden beziehungsweise Kinder weitergeben. Ebenso einfach gelingt das Widerrufen der Schlüssel-Berechtigung.</p>
<p><b>Verhandlungen laufen</b></p>
<p><img src="perfectly_keyless_car_locked_bosch_1.jpg" width="240" height="135" alt="Bericht Smartphone als Autoschl&uuml;ssel" title="Bericht Smartphone als Autoschl&uuml;ssel" border="0" />In welchen Fahrzeugen die Technik künftig eingesetzt wird, sagt Bosch noch nicht. Der Zulieferer befindet sich nach eigener Aussage aktuell in Verhandlungen mit potenziellen Kunden. Das komplette Aus für den klassischen Schlüssel würde eine Serieneinführung jedoch nicht bedeuten – er bliebe zumindest als Notfalllösung bei Handyverlust erhalten. (sp-x/hh/jms)</p>

	</div>
	<div class="cms-clear"></div> 
	<div class="cms-magazine-toolColumn">&nbsp;	</div>
	<div class="cms-magazine-articleColumn">	
		<script language="javascript">
	jQuery.extend(jQuery.validator.messages, {required: "Dieses Feld ist ein Pflichtfeld.",maxlength: jQuery.format("Geben Sie bitte maximal {0} Zeichen ein."),email: jQuery.format("E-Mail Adresse ist nicht korrekt.")});
</script>
		<script type="text/javascript">
function ratingChangeText()
{
	$("#ratingTextThankYou").fadeOut(500, function(){
		$("#ratingTextResult").show();
	});
}

$("#articleRating").ready(function(){	
	var firstLoad = true;	
	
	
	// 20131012 remove static code 
	$(".ratingStars.static").remove();
	$(".ratingText.static").remove();
	$("#ratingTextCount").remove();
	
	$('.ratingStar').rating({
	  required: true,
	  
	  focus: function(value, link){
		var tip = $('#ratingText');
	    tip[0].data = tip[0].data || tip.html();
		if(!firstLoad)
			tip.html(link.title || 'value: '+value);
		else
			firstLoad = false;			
	  },
	  
	  callback: function(value, link)
	  {
		$.ajax({
			cache:false,
			url: "html.levc.magazine.article.rating.ajax",
			data: {dorating:true,rating:value,article:566564},
			success: function(msg){
    			$("#articleRating").html(msg);
				setTimeout("ratingChangeText()",1000);	
   			}
		});
	  },
	  
	  blur: function(value, link){
	    var tip = $('#ratingText');
	    $('#ratingText').html(tip[0].data || '');
	  }
	  
	});
});
</script>





<div id="articleRating" class="articleRating" >



<script type="text/javascript">
	var dt = new Date();
	var ts2 = dt.getTime();
	
	document.write('<scr'+'ipt type="text/javascript" src="html.levc.magazine.article.rating.js?article=566564&ts2=' + ts2 + '"><\/scr'+'ipt>');
</script>
</div>
		
		<div class="tools-bottom">
	<div class="left">
	<a href="mz_tellafriend.aspx?article=566564&ref=http://ww2.autoscout24.de/info/mz_home.aspx&pagename=Mag&ts=1503645633415" id="TAFmodalLink" style="display:none;">ajaxlink</a>
	<!-- <img src="http://ww2.autoscout24.de/as24.common.mail.s.png" alt="Weiterempfehlen" /><a  class="cms-magazine-article-tellafriend-share" href="?article=566564">Weiterempfehlen</a>&nbsp;&nbsp;&nbsp; -->
	<img src="http://ww2.autoscout24.de/as24.common.print.s.png" alt="Drucken" /><a href='http://ww2.autoscout24.de/info/mz_home/articleprintversion.aspx?article=566564' onclick='window.open("","printpopup","width=530,height=700,scrollbars=yes,resizable=yes");' target="printpopup">Drucken</a>
	</div>
	<div class="right"><img src="as24_wevi_arrow_up_orange.png" width="7" height="4" alt="" border="0" /><a href="#">nach oben</a></div>
	<div class="cms-clear"></div>
</div>
		
		
		
		<br/>
		
	</div>
	<div class="cms-clear"></div>
</div>
<div id="cms-magazine-article-tellafriend-container"></div> 





 
		  
		 
	  </div>
	  <!-- end left col -->
      <!--BeginNoIndex-->
	  
      <div class="magazine-right"><!-- begin right col -->
		
<div class="cms-framedbox cms-magazine-rightcol-search">
	
	

<script>
	var searchInputClass = "input-inactive";
	var searchstring = "Artikel suchen";
</script>

<h3>Artikelsuche</h3>
<div class="searchbox">
     <form method="post" action="http://ww2.autoscout24.de/info/mz_home/mz_search.aspx" id="magazine-rightcol-search-form">
        <input name="andnot" value="dtSearchResultEliminatorText" type="hidden" />
        <input name="stemming" value="No" type="hidden" />
        <input name="fuzzy" value="No" type="hidden" />
        <input name="phonic" value="No" type="hidden" />
        <input name="pageSize" value="10" type="hidden" />
        <input name="maxFiles" value="10" type="hidden" />
        <input name="startAt" value="0" type="hidden" />
        <input name="searchType" value="allwords" type="hidden" />
	    <div class="searchbox-field">
			<input name="q" id="qq-wert" type="text" value='Artikel suchen' />
        </div>
     </form>		
	<div id="rightcol-searchbox-button" style=";" class="searchbox-button">
	<div onclick="return false;" class="lightBlueButton" onmouseover="$(this).addClass('lightBlueButtonFocus');" onmouseout="$(this).removeClass('lightBlueButtonFocus');" >
		<span class="l"></span>
		<span class="m"> Suchen</span>
		<span class="r"></span>
	</div>
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
</div>
</div>

<div class="cms-framedbox cms-magazine-rightcol-adtag">
	
	<div id="as24-magazine-rightcol-adtag-1">
	<div class="adlabel"><img src="as24.common.adlabel.png" width="9" height="43" alt="" border="0" /></div>
	<div class="adtag" id="advert-contentad-right">
<div id="div-gpt-ad-1449147980951-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-0'); });
</script>
</div>

	</div>
	<div class="cms-clear"></div>
</div>
<Script>
$(function() {	$(".cms-magazine-rightcol-adtag").show();
  });
</Script>

</div>
<div class="cms-framedbox cms-magazine-rightcol-special">
	
	<h3>Gebrauchtwagen-Kaufberater<div></div></h3>
<div class="image">
	<a target="_self" href="http://ww2.autoscout24.de/info/mz_home/mz_usedcars.aspx">
		<div style="position:relative;">
			<img src="as24_mz_specialteaser_pic.jpg" width="151" height="152" alt="" border="0" />
		</div>
		<div style="display:none;" class="imageVideoPlayLayer"></div>
	</a>
</div>
<div class="text">
	<p><p>Sie suchen einen Gebrauchten? Unsere Kaufberater sagen Ihnen, worauf Sie bei Ihrem Traumwagen achten müssen. </p>
</p>
	<div class="link">
		<a class="orange" href="http://ww2.autoscout24.de/info/mz_home/mz_usedcars.aspx" target="_self">Mehr</a>
	</div>
</div>
<div class="cms-clear"></div>
</div>

<div class="cms-framedbox cms-magazine-rightcol-social">
	
	<h3>Folgen Sie uns</h3>
<div class="social-icon"><img src="as24.common.icon.facebook_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="https://www.facebook.com/AutoScout24" target="_blank">Facebook</a></div>
<div class="social-icon"><img src="as24.common.icon.rss_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="http://ww2.autoscout24.de/magazine_rss.xml" target="_blank">RSS</a></div>
<div class="cms-clear" style="padding-bottom:11px;"></div>
<div class="social-icon"><img src="as24.common.icon.twitter_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="https://www.twitter.com/autoscout24" target="_blank">Twitter</a></div>
<div class="social-icon"><img src="as24.common.icon.googleplus_l.png" width="20" height="20" alt="" border="0" /></div>
<div class="social-link"><a href="https://plus.google.com/113245703736350356569/posts" target="_blank">Google+</a></div>
<div class="cms-clear" style="padding-bottom:18px;"></div>

</div>
<div class="cms-framedbox cms-magazine-rightcol-tagcloud">
	
	<p class="cms-magazine-rightcol-tagcloud-manuell">
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_segments.aspx?i=0&carsegment=convertible" class=w3>Cabrios</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_carsharing.aspx" class=w5>Carsharing</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_firstdrives.aspx" class=w3>Erster Test</a>  
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_prototypes.aspx" class=w3>Erlkönige</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_elektro.aspx" class=w4>Elektromobilität</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_spring.aspx" class=w3>Frühjahr</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_usedcars.aspx" class=w3>Gebrauchtwagen-Kaufberater</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_money.aspx" class=w4>Geld</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_threshold.aspx" class=w3>Grenzbereich</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_tradeshows.aspx" class=w4>Messen</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_moto.aspx" class=w4>Motorrad</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_presentations.aspx" class=w3>Neuheiten</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_offroad.aspx" class=w2>Offroad</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_oldtimer.aspx" class=w4>Oldies</a>
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_guidebook.aspx" class=w4>Ratgeber</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_interview.aspx" class=w5>Kommentare &amp; Interviews</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_lawandorder.aspx" class=w4>Recht</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_travel.aspx" class=w5>Reise</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_tires.aspx" class=w4>Reifen</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials.aspx" class=w3>Specials</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_safety.aspx" class=w4>Sicherheit</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_tuning.aspx" class=w3>Sportwagen</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_offroad.aspx" class=w3>SUV</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_safety.aspx" class=w4>Technik</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_tests.aspx" class=w3>Tests</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_tuning.aspx" class=w2>Tuning</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_environment.aspx" class=w3>Umwelt</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_newcars/mz_newcars_comparisons.aspx" class=w3>Vergleichstests</a> 
<a href="http://ww2.autoscout24.de/info/mz_home/mz_others/mz_specials/mz_special_winter.aspx" class=w4>Winter</a> 

</p>
<!--<div class="cms-clear"></div>-->
</div>

<div class="cms-framedbox cms-magazine-rightcol-usedCarSearch">
	<div id="" class="icon-search"></div>
	<h3>Suche nach Angeboten</h3> 
<div class="cms-usedcarsearch-headline"> 
	<div class="make">
		Marke		
	</div>
	<div class="model">
		Model
	</div>
</div>


<script type="text/javascript">
	var firstRunLoadModel = true;
	var preselectBool = false;
	
	jQuery(function() {
		// initial (BackButton) 
		
		var makeId = $("#cms-usedcarsearch-make option:selected").val(); 
		
		// checked, ob Marke in Liste ist
		if(makeId == "0" && preselectBool && $("#cms-usedcarsearch-make option[value='']").length > 0) {
			$("#cms-usedcarsearch-make").val();
			makeId = "";
		}
				
		if (makeId != 0) {
			loadModel(); 
		}
				
		$("#cms-usedcarsearch-make").change(function() {
			loadModel(); 		
		}); 
		
		$("#cms-usedcarsearch-btn").click(function() {
			runSearch(); 		
		}); 
	})
	
	function runSearch () {
		var makeStr = ""; 
		var modelStr = ""; 
		var searchStr; 
		
		// get value 
		var makeId = $("#cms-usedcarsearch-make option:selected").val(); 
		var modelId = $("#cms-usedcarsearch-model option:selected").val(); 
		
		// Test
		// console.log(makeId + "-" +  modelId)
		
		if (makeId != 0) {
			makeStr	= "&make=" + makeId; 			
		}
		
		if (modelId != 0) {
			modelStr= "&model=" + modelId; 			
		}			
		
		// Test 
		// console (makeStr + " - " + modelStr); 
		
		searchStr = "http://www.autoscout24.de/ListGN.aspx?vis=1" + makeStr +  modelStr +  "&pricefrom=1000&cy=D&page=1&maxresults=500&results=20&ustate=N,U&um=True&sort=year&desc=1&zipc=D&tab=price";
		window.location.href = searchStr;
	}	
	
	
	function loadModel () {
		var makeId = $("#cms-usedcarsearch-make option:selected").val(); 
		
		var optionsStr = ""; 
		var parObj = new Object(); 
		parObj.makeid = makeId; 
		parObj.langid = 2; 
		
		// Test 
		// console.log ("Test: " + makeId );
		// console.log ("Test: " + parObj.toSource() );
		
		// load model
		$.getJSON("as24-usedcarsearch-handler.aspx", parObj ,function(json){
		
			// Test 
			// console.log ("bla" + json);
			// assemble models 			
			if (json.id) {
				// loop models 
				for (var l=0; l<json.models.length; l++) {
					// modelline? 
					if (json.models[l].type == "model_line") {
						// modelline 
						optionsStr += "<option value='-" + json.models[l].id + "'>" + json.models[l].modelModellineName + "</option>"																										
						// models 
						for (var k=0; k<json.models[l].models.length ;k++) {
							optionsStr += "<option value='" + json.models[l].models[k].id + "'>&nbsp;&nbsp;&nbsp;&nbsp;" + json.models[l].models[k].modelName + "</option>"																		
						}
					} else {
						optionsStr += "<option value='" + json.models[l].id + "'>" + json.models[l].modelModellineName + "</option>"																				
					}
					
					$("#cms-usedcarsearch-model").empty(); 
					$("#cms-usedcarsearch-model").append(optionsStr); 						


										
					// Test
					// console.log (json.models[l].id); 
				}
				
				// preselect anwenden
				if(firstRunLoadModel && preselectBool && $("#cms-usedcarsearch-model option[value='']").length > 0) {
					$("#cms-usedcarsearch-model").val();
				}
				firstRunLoadModel = false;
			}	
		});


	}		
	
	
	
</script>

<div class="cms-usedcarsearch"> 
	<div class="make"> 
		<select id="cms-usedcarsearch-make">
			<option selected='selected' value='0'>Marke</option><option value='51539'>9ff</option><option value='16396'>Abarth</option><option value='14979'>AC</option><option value='16429'>ACM</option><option value='16356'>Acura</option><option value='16352'>Aixam</option><option value='6'>Alfa Romeo</option><option value='14'>Alpina</option><option value='51545'>Amphicar</option><option value='16419'>Ariel</option><option value='16427'>Artega</option><option value='16431'>Aspid</option><option value='8'>Aston Martin</option><option value='9'>Audi</option><option value='15643'>Austin</option><option value='15644'>Autobianchi</option><option value='16437'>Auverland</option><option value='51774'>Baic</option><option value='16400'>Bedford</option><option value='16416'>Bellier</option><option value='11'>Bentley</option><option value='13'>BMW</option><option value='16418'>BollorÃ©</option><option value='16424'>Borgward</option><option value='16367'>Brilliance</option><option value='15'>Bugatti</option><option value='16'>Buick</option><option value='16379'>BYD</option><option value='17'>Cadillac</option><option value='15672'>Caravans-Wohnm</option><option value='16407'>Casalini</option><option value='16335'>Caterham</option><option value='16401'>Changhe</option><option value='16357'>Chatenet</option><option value='16384'>Chery</option><option value='19'>Chevrolet</option><option value='20'>Chrysler</option><option value='21'>Citroen</option><option value='16411'>CityEL</option><option value='16406'>CMC</option><option value='16380'>Corvette</option><option value='51558'>Courb</option><option value='16360'>Dacia</option><option value='22'>Daewoo</option><option value='16333'>DAF</option><option value='23'>Daihatsu</option><option value='16397'>Daimler</option><option value='16434'>Dangel</option><option value='16423'>De la Chapelle</option><option value='51779'>De Tomaso</option><option value='16391'>Derways</option><option value='51773'>DFSK</option><option value='2152'>Dodge</option><option value='16339'>Donkervoort</option><option value='16383'>DR Motor</option><option value='16415'>DS Automobiles</option><option value='51552'>Dutton</option><option value='16436'>Estrima</option><option value='27'>Ferrari</option><option value='28'>Fiat</option><option value='51543'>FISKER</option><option value='29'>Ford</option><option value='51542'>Gac Gonow</option><option value='16337'>Galloper</option><option value='16386'>GAZ</option><option value='16392'>Geely</option><option value='16403'>GEM</option><option value='51540'>GEMBALLA</option><option value='16421'>Giotti Victoria</option><option value='2153'>GMC</option><option value='16382'>Great Wall</option><option value='16409'>Grecav</option><option value='51512'>Haima</option><option value='51534'>Hamann</option><option value='31'>Honda</option><option value='15674'>HUMMER</option><option value='51767'>Hurtan</option><option value='33'>Hyundai</option><option value='16355'>Infiniti</option><option value='15629'>Innocenti</option><option value='16402'>Iso Rivolta</option><option value='35'>Isuzu</option><option value='14882'>Iveco</option><option value='16387'>IZH</option><option value='37'>Jaguar</option><option value='38'>Jeep</option><option value='16417'>Karabag</option><option value='39'>Kia</option><option value='51781'>Koenigsegg</option><option value='50060'>KTM</option><option value='40'>Lada</option><option value='41'>Lamborghini</option><option value='42'>Lancia</option><option value='15641'>Land Rover</option><option value='16426'>LDV</option><option value='43'>Lexus</option><option value='16393'>Lifan</option><option value='16353'>Ligier</option><option value='14890'>Lincoln</option><option value='44'>Lotus</option><option value='16359'>Mahindra</option><option value='51780'>MAN</option><option value='16435'>Mansory</option><option value='16410'>Martin Motors</option><option value='45'>Maserati</option><option value='16348'>Maybach</option><option value='46'>Mazda</option><option value='51519'>McLaren</option><option value='16399'>Melex</option><option value='47'>Mercedes-Benz</option><option value='48'>MG</option><option value='16361'>Microcar</option><option value='51766'>Minauto</option><option value='16338'>MINI</option><option value='50'>Mitsubishi</option><option value='51'>Morgan</option><option value='16388'>Moskvich</option><option value='51554'>MP Lafer</option><option value='52'>Nissan</option><option value='53'>Oldsmobile</option><option value='15670'>Oldtimer</option><option value='54'>Opel</option><option value='16341'>Pagani</option><option value='51553'>Panther Westwinds</option><option value='55'>Peugeot</option><option value='50083'>PGO</option><option value='16350'>Piaggio</option><option value='51770'>Plymouth</option><option value='56'>Pontiac</option><option value='57'>Porsche</option><option value='15636'>Proton</option><option value='51768'>Puch</option><option value='16412'>Qoros</option><option value='16425'>Qvale</option><option value='16398'>Reliant</option><option value='60'>Renault</option><option value='61'>Rolls-Royce</option><option value='62'>Rover</option><option value='51536'>Ruf</option><option value='63'>Saab</option><option value='16369'>Santana</option><option value='16405'>Savel</option><option value='51771'>SDG</option><option value='64'>SEAT</option><option value='65'>Skoda</option><option value='15525'>smart</option><option value='51538'>SpeedArt</option><option value='16377'>Spyker</option><option value='66'>SsangYong</option><option value='67'>Subaru</option><option value='68'>Suzuki</option><option value='16395'>TagAZ</option><option value='51551'>Talbot</option><option value='16404'>Tasso</option><option value='16327'>Tata</option><option value='51557'>Tazzari EV</option><option value='51535'>TECHART</option><option value='51520'>Tesla</option><option value='16420'>Town Life</option><option value='70'>Toyota</option><option value='15633'>Trabant</option><option value='16326'>Trailer-AnhÃ¤nger</option><option value='2120'>Triumph</option><option value='16253'>Trucks-Lkw</option><option value='71'>TVR</option><option value='16389'>UAZ</option><option value='16385'>VAZ</option><option value='16422'>VEM</option><option value='74'>Volkswagen</option><option value='73'>Volvo</option><option value='51514'>Vortex</option><option value='51776'>Wallys</option><option value='16336'>Wartburg</option><option value='51513'>Westfield</option><option value='16351'>Wiesmann</option><option value='16408'>Zastava</option><option value='16394'>ZAZ</option><option value='16328'>Sonstige</option> 			
		</select>
	</div>
	<div class="model">
		<select id="cms-usedcarsearch-model">
			<option selected='selected' value='0'>Model</option>
		</select>	
	</div>
	<div style='margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden'></div>
</div>
<div class="cms-usedcarsearch-btn">
<div class="insert">
	<a href="http://www.autoscout24.de/auto-verkaufen">Inserieren</a>
</div>
<div class="search">
	<div id="cms-usedcarsearch-magazine-btn" style=";" class="">
	<div onclick="" class="lightBlueButton" onmouseover="$(this).addClass('lightBlueButtonFocus');" onmouseout="$(this).removeClass('lightBlueButtonFocus');" >
		<span class="l"></span>
		<span class="m"> Suchen</span>
		<span class="r"></span>
	</div>
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
	
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
</div> 



</div>


<div class="cms-framedbox cms-magazine-rightcol-callbackservice">
	
	<div class="fontDefault clearfix ">
<div class="fontLoud">Fahrzeugrückruf</div>
	<div class='marginTopFontM marginTopM'>Hier verpassen Sie keinen Rückruf vom Hersteller mehr. Wir informieren Sie sofort per E-Mail.</div>
	
	<div id="" style=";" class="">
	<div onclick="window.open('http://meinauto.autoscout24.de/fahrzeugrueckrufe','_blank','');" class="lightBlueButton" onmouseover="$(this).addClass('lightBlueButtonFocus');" onmouseout="$(this).removeClass('lightBlueButtonFocus');" >
		<span class="l"></span>
		<span class="m"> Zum Rückrufservice</span>
		<span class="r"></span>
	</div>
</div>
<div style="margin:0px; padding: 0px; height:0;line-height:0;clear:both;overflow:hidden"></div>
</div>
</div>

<div class="cms-framedbox cms-magazine-rightcol-top">
	
	<h3>Aktuelle Top-Artikel</h3><ul class="orange"><li><a href="http://ww2.autoscout24.de/erster-test/mazda-cx-5/neu-bewaehrt/44465/544503/">Erster Test: Mazda CX-5</a></li><li><a href="http://ww2.autoscout24.de/bericht/diesotto/das-beste-aus-zwei-welten/44465/565056/">Bericht: Diesotto</a></li><li><a href="http://ww2.autoscout24.de/studie/brennstoffzellen-auto-von-hyundai/hyundai-haelt-an-der-brennstoffzelle-fest/44477/565472/">Studie: Brennstoffzellen-Auto von Hyundai</a></li><li><a href="http://ww2.autoscout24.de/erster-test/bmw-2er-cabriolet/aufgefrischt/7016/563931/">Erster Test: BMW 2er Cabriolet</a></li><li><a href="http://ww2.autoscout24.de/erster-test/ford-fiesta/grosser-kleiner/44333/561552/">Erster Test: Ford Fiesta</a></li></ul>
<div class="cms-clear"></div>
</div>



<div class="cms-framedbox cms-magazine-rightcol-tagcloud">
	
	
<p>


	<a alt="67 Artikel" title="67 Artikel" href="/mz_makes_alfa_romeo.aspx" class="w5">Alfa Romeo</a>

	<a alt="33 Artikel" title="33 Artikel" href="/mz_makes_aston_martin.aspx" class="w5">Aston Martin</a>

	<a alt="420 Artikel" title="420 Artikel" href="/mz_makes_audi.aspx" class="w2">Audi</a>

	<a alt="41 Artikel" title="41 Artikel" href="/mz_makes_bentley.aspx" class="w5">Bentley</a>

	<a alt="450 Artikel" title="450 Artikel" href="/mz_makes_bmw.aspx" class="w2">BMW</a>

	<a alt="35 Artikel" title="35 Artikel" href="/mz_makes_cadillac.aspx" class="w5">Cadillac</a>

	<a alt="85 Artikel" title="85 Artikel" href="/mz_makes_chevrolet.aspx" class="w5">Chevrolet</a>

	<a alt="13 Artikel" title="13 Artikel" href="/mz_makes_chrysler.aspx" class="w5">Chrysler</a>

	<a alt="140 Artikel" title="140 Artikel" href="/mz_makes_citroen.aspx" class="w4">Citroën</a>

	<a alt="41 Artikel" title="41 Artikel" href="/mz_makes_dacia.aspx" class="w5">Dacia</a>

	<a alt="20 Artikel" title="20 Artikel" href="/mz_makes_daihatsu.aspx" class="w5">Daihatsu</a>

	<a alt="25 Artikel" title="25 Artikel" href="/mz_makes_dodge.aspx" class="w5">Dodge</a>

	<a alt="28 Artikel" title="28 Artikel" href="/mz_makes_ferrari.aspx" class="w5">Ferrari</a>

	<a alt="104 Artikel" title="104 Artikel" href="/mz_makes_fiat.aspx" class="w5">Fiat</a>

	<a alt="209 Artikel" title="209 Artikel" href="/mz_makes_ford.aspx" class="w4">Ford</a>

	<a alt="93 Artikel" title="93 Artikel" href="/mz_makes_honda.aspx" class="w5">Honda</a>

	<a alt="90 Artikel" title="90 Artikel" href="/mz_makes_hyundai.aspx" class="w5">Hyundai</a>

	<a alt="36 Artikel" title="36 Artikel" href="/mz_makes_inifiniti.aspx" class="w5">Infiniti</a>

	<a alt="114 Artikel" title="114 Artikel" href="/mz_makes_jaguar.aspx" class="w4">Jaguar</a>

	<a alt="36 Artikel" title="36 Artikel" href="/mz_makes_jeep.aspx" class="w5">Jeep</a>

	<a alt="123 Artikel" title="123 Artikel" href="/mz_makes_kia.aspx" class="w4">Kia</a>

	<a alt="15 Artikel" title="15 Artikel" href="/mz_makes_lada.aspx" class="w5">Lada</a>

	<a alt="38 Artikel" title="38 Artikel" href="/mz_makes_lamborghini.aspx" class="w5">Lamborghini</a>

	<a alt="27 Artikel" title="27 Artikel" href="/mz_makes_lancia.aspx" class="w5">Lancia</a>

	<a alt="83 Artikel" title="83 Artikel" href="/mz_makes_land_rover.aspx" class="w5">Land Rover</a>

	<a alt="66 Artikel" title="66 Artikel" href="/mz_makes_lexus.aspx" class="w5">Lexus</a>

	<a alt="17 Artikel" title="17 Artikel" href="/mz_makes_lotus.aspx" class="w5">Lotus</a>

	<a alt="27 Artikel" title="27 Artikel" href="/mz_makes_maserati.aspx" class="w5">Maserati</a>

	<a alt="128 Artikel" title="128 Artikel" href="/mz_makes_mazda.aspx" class="w4">Mazda</a>

	<a alt="549 Artikel" title="549 Artikel" href="/mz_makes_mercedes.aspx" class="w1">Mercedes-Benz</a>

	<a alt="94 Artikel" title="94 Artikel" href="/mz_makes_mini.aspx" class="w5">Mini</a>

	<a alt="69 Artikel" title="69 Artikel" href="/mz_makes_mitsubishi.aspx" class="w5">Mitsubishi</a>

	<a alt="141 Artikel" title="141 Artikel" href="/mz_makes_nissan.aspx" class="w4">Nissan</a>

	<a alt="293 Artikel" title="293 Artikel" href="/mz_makes_opel.aspx" class="w3">Opel</a>

	<a alt="158 Artikel" title="158 Artikel" href="/mz_makes_peugeot.aspx" class="w4">Peugeot</a>

	<a alt="188 Artikel" title="188 Artikel" href="/mz_makes_porsche.aspx" class="w4">Porsche</a>

	<a alt="178 Artikel" title="178 Artikel" href="/mz_makes_renault.aspx" class="w4">Renault</a>

	<a alt="27 Artikel" title="27 Artikel" href="/mz_makes_rolls_royce.aspx" class="w5">Rolls-Royce</a>

	<a alt="29 Artikel" title="29 Artikel" href="/mz_makes_saab.aspx" class="w5">Saab</a>

	<a alt="136 Artikel" title="136 Artikel" href="/mz_makes_seat.aspx" class="w4">Seat</a>

	<a alt="134 Artikel" title="134 Artikel" href="/mz_makes_skoda.aspx" class="w4">Skoda</a>

	<a alt="68 Artikel" title="68 Artikel" href="/mz_makes_smart.aspx" class="w5">Smart</a>

	<a alt="21 Artikel" title="21 Artikel" href="/mz_makes_ssangyong.aspx" class="w5">SsangYong</a>

	<a alt="35 Artikel" title="35 Artikel" href="/mz_makes_subaru.aspx" class="w5">Subaru</a>

	<a alt="71 Artikel" title="71 Artikel" href="/mz_makes_suzuki.aspx" class="w5">Suzuki</a>

	<a alt="12 Artikel" title="12 Artikel" href="/mz_makes_tesla.aspx" class="w5">Tesla</a>

	<a alt="146 Artikel" title="146 Artikel" href="/mz_makes_toyota.aspx" class="w4">Toyota</a>

	<a alt="507 Artikel" title="507 Artikel" href="/mz_makes_vw.aspx" class="w2">Volkswagen</a>

	<a alt="136 Artikel" title="136 Artikel" href="/mz_makes_volvo.aspx" class="w4">Volvo</a>

</p>

<!--<div class="cms-clear"></div>-->
</div>

<div class="cms-framedbox cms-magazine-rightcol-vote">
	<div id="" class="icon-vote"></div>
	
<script>
	var rigthColEvoteId = "99";
	var rightColEvoteAvailable = "false";
</script>
<h3>Frage der Woche</h3>
<div class="cms-magazine-rightcol-vote-loading"> 
	<img src="as24-common-icons-loading.gif" width="32" height="32" alt="" border="0" />
</div>
<div id="cms-magazine-rightcol-vote-id"> 
	<!--<img src="as24-common-icons-loading.gif" width="32" height="32" alt="" border="0" />-->
</div>


</div>




<div class="cms-framedbox cms-magazine-rightcol-worlds">
	
	<div>
	<div class="adlabel">
		<img src="as24.common.adlabel.png" width="9" height="43" alt="" border="0" />
	</div>
	<div class="text">
		<h3>ServiceWelten<div></div></h3>
		
	<div class="worldlogo">
	<a data-ut-click='{"click":{"linkgroup":"cms-page", "linkid":"mag-response-sw_verti"}}' href="http://ww2.autoscout24.de/sw_verti?ipl=Mag-Response-sw_verti">
	<img src="sw_verti_146x36.gif" width="146" height="36" alt="" border="0" />
	</a>
	</div>
	<div class="worlddropdown">
	<div class="link">
		<a class="orange" data-ut-click='{"click":{"linkgroup":"cms-page", "linkid":"mag-response-sw_verti"}}' href="http://ww2.autoscout24.de/sw_verti?ipl=Mag-Response-sw_verti">Mehr</a>
	</div>
	

	

 
	</div>
	<div class="cms-clear"></div>

	</div>
	<div class="cms-clear"></div>
</div>
</div>


<div class="cms-framedbox cms-magazine-rightcol-special">
	
	<h3>Sicherheit online<div></div></h3>
<p>Schützen Sie sich vor Datenklau (Phishing), Scheckbetrug und unseriösen Angeboten.<br />Surfen 
Sie sicher mit unseren Tipps.
</p>
<div class="link">
	<a class="orange" onclick="" href="http://ww2.autoscout24.de/info/ratgeber/fraud">Mehr</a>
</div>
<div class="cms-clear"></div>
</div>




      </div><!-- end right col -->
	  <!-- below the cols -->
	  
	  <!-- end below the cols -->
<!-- end content area -->
</div>
<!--EndNoIndex-->
<!--BeginNoIndex-->



<div id="footer" class="fixedD">
<div class="footer-distance-27 nobrandday">&nbsp;</div>
<div class="footer-bar">
<!--delimiterImageStart--><img src="as24_footer_bar.gif" width="822" height="7" alt="" border="0" /><!--delimiterImageEnd-->
</div>
<div class="footer-distance-20"></div>
	<div class="footer-wevi-about">
	 	<a href="http://about.autoscout24.com/de-de/au-company" target="_blank">Über AutoScout24</a> | <a href="http://about.autoscout24.com/de-de/au-press.aspx" target="_blank">Presse</a> | <a href="http://about.autoscout24.com/de-de/au-company/au-company-imprint.aspx" target="_blank" data-test="cms-imprint">Impressum</a> | <a href="http://ww2.autoscout24.de/service/service_home">Hilfe</a> | <a href="http://ww2.autoscout24.de/kontakt">Kontakt</a> | <a href="http://about.autoscout24.com/de-de/au-company/au-company-agb/au-company-agb-as24.aspx" target="_blank"  data-test="cms-terms">AGB</a> | <a href="http://about.autoscout24.com/de-de/au-company/au-company-privacy.aspx" target="_blank"  rel="nofollow" data-test="cms-privacy">Datenschutz</a><br/><a href="http://about.autoscout24.com/de-de/au-company-privacy-oba.aspx?intcidm=AS24-Footer-OBA" target="_blank" id="as24_footer_oba" style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAZdEVYdFNvZnR3YXJlAFBhaW50Lk5FVCB2My41LjQ+jcx2AAABnklEQVQ4T6WTzytEURTH33uTxF4pCwsLixmNsjIbJbPS2FnYWUlR/gbyI2Uhk1+lKUop825NliJKUTozC5osZFgZUTNSY6PG587clxjDyKtv975zzvdzz733PcvicVxZt5Q82Er2fEr6fa406njtj5IUgCJ6Q1lHyRaQ4F8AN6z+ZLuyhDaZ59AVnS2iGkBKMhhSFHejViAjdHFM7AUl6Waa0V+9IyW3FJxh7jBn0oRpFFCMeIYxx9YOyI+htkpQGZAk2WkAQ8xnnLj4GcMA9CHrLebRNrWDLND8ASoDhLaDyEbjaBdzqW1fXBzmA0D29WFTm+V9qhJgDozkMFphlQByvEKMvejc3Fi6AkAyQLIBrTHPA+nziuioh/iOueoCW5n/CRAFcA8ggjHEPIrx0XKlQCxBV/qMWr4CTgm2Q3bQHIZXdIju9JzYEfkJpLdV//kmyt/BhU7qBMULZp9FYkm6mMXUheq+/xaUXAN4xrjBqG9gkjHGuIwpxP9RxejhlKS9FTGeYAiXvodfjQaAaRXAJWOcO48gu/Yf6Z+V78VSKuCzFymTAAAAAElFTkSuQmCC) no-repeat left center; padding-left: 20px;">Nutzungsbasierte Online-Werbung</a> | <a href="http://about.autoscout24.com/de-de/au-company/as24-code.aspx"  rel="nofollow">Kodex</a> | <a href="http://www.scout24.com/Karriere/mitarbeiter-sind-der-schluessel-zum-erfolg.aspx" target="_blank">Karriere</a> | <a href="http://www.autoscout24-media.com" target="_blank"  rel="nofollow">Werbung</a> | <a href="http://www.autoscout24.de/auto/">Autokatalog</a> | <a href="http://www.autoscout24.de/regional/">Regionalübersicht</a> | <a href="http://werkstatt.autoscout24.de" target="_blank" title="Werkstattportal">Werkstattportal</a>
    </div>
	
	<div class="footer-distance-20 footer-country-distance"></div>
    <div class="footer-wevi-country">
        <a href="http://fr.autoscout24.be/Home.aspx" title="AutoScout24.be FR">AutoScout24.be FR</a>
		 | <a href="http://nl.autoscout24.be/Home.aspx" title="AutoScout24.be NL">AutoScout24.be NL</a>
		 | <a href="http://www.autoscout24.es">AutoScout24.es</a>
		
		 | <a href="http://www.autoscout24.fr">AutoScout24.fr</a><br/>
		<a href="http://www.autoscout24.it">AutoScout24.it</a>
		 | <a href="http://www.autoscout24.lu">AutoScout24.lu</a>
		 | <a href="http://www.autoscout24.nl">AutoScout24.nl</a>
		 | <a href="http://www.autoscout24.at">AutoScout24.at</a><br/>
		
		
		
		
		
		

    </div>
  			  <!--<div class="footer-distance-20"></div>-->

		<div class="footer-country">
			
			<a href="http://www.autoscout24.bg/"  rel="follow">Български</a> | 
			<a href="http://www.autoscout24.cz/"  rel="follow">Česky</a> | 
			<a href="http://www.autoscout24.com"  rel="follow">English</a> | 
			<a href="http://www.autoscout24.hr/"  rel="follow">Hrvatski</a> | 
			<a href="http://www.autoscout24.pl/"  rel="follow">Polski</a> | 
			<a href="http://www.autoscout24.ro/"  rel="follow">Română</a> | 
			<a href="http://rus.autoscout24.com/"  rel="follow">Русский</a> | 
			<a href="http://www.autoscout24.se/"  rel="follow">Svenska</a> | 
			<a href="http://www.autoscout24.com.tr/"  rel="follow">Türkçe</a> | 
			<a href="http://www.autoscout24.com.ua/"  rel="follow">Українська</a>
			
		</div>		
	<div class="footer-distance-20"></div>	
     <div class="footer-wevi-copy">
        © Copyright 2017 by AutoScout24 GmbH. Alle Rechte vorbehalten.
      </div> 
	<div class="footer-wevi-claim">
		AutoScout24: Europaweit der größte Online-Automarkt.  	
    </div>
	<div class="footer-distance-20"></div>
	
	  <div class="footer-wevi-socialbookmark">
	<div style=""><a href="http://www.facebook.com/AutoScout24" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_social_facebook_logo.png" width="16" height="16" alt="Facebook" border="0" /><!--delimiterImageEnd--></a><a href="https://twitter.com/autoscout24" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_social_twitter_logo.png" width="16" height="16" alt="Twittern" border="0" /><!--delimiterImageEnd--></a><a href="http://www.youtube.com/user/AutoScout24" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_footer_social-bookmarks_youtube.png" width="16" height="16" alt="Youtube" border="0" /><!--delimiterImageEnd--></a><a href="https://plus.google.com/113245703736350356569" target="_blank" rel="publisher"><!--delimiterImageStart--><img src="as24_footer_social-bookmarks_googleplus.png" width="16" height="16" alt="AutoScout24 auf Google+" border="0" /><!--delimiterImageEnd--></a><a href="http://www.pinterest.com/autoscout24/" target="_blank" class="socialbookmark" rel="nofollow"><!--delimiterImageStart--><img src="as24_footer_social-bookmarks_pinterest.png" width="16" height="16" alt="Pinterest" border="0" /><!--delimiterImageEnd--></a><!--delimiterImageStart--><!--delimiterImageEnd--><!--delimiterImageStart--><!--delimiterImageEnd--></div>
	<div style="float:right;" class="footer-wevi-remember"></div>
	<div style="clear:both;"></div>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "AutoScout24",
  "url" : "http://www.autoscout24.de",
  "sameAs" : [ "http://www.facebook.com/AutoScout24",
    "https://plus.google.com/113245703736350356569",
    "http://www.pinterest.com/autoscout24/",
    "http://www.youtube.com/user/AutoScout24",
    "https://twitter.com/autoscout24"] 
}
</script>
	 <div style="clear:both;"></div>
	 <div class="footer-distance-15"></div>	 
	 
<div class="footer-wevi-verticals">
	<div class="footer-wevi-verticals-col">
		<div class="verticals-img"><a href="http://www.scout24.de/" target="_blank" title="Suche bei Scout24" rel="nofollow"><!--delimiterImageStart--><img src="as24.footer.logo.s24.png" width="54" height="26" alt="" border="0" /><!--delimiterImageEnd--></a></div>
		<div class="verticals-text">Scout24 ermöglicht Menschen, ihre Träume von Immobilien & Autos zu verwirklichen.</div>
	</div>
	<div class="footer-wevi-verticals-col">
		<div class="verticals-img"><a href="http://www.financescout24.de/" target="_blank" title="Kfz-Versicherung für Auto FinanceScout24" rel="nofollow"><!--delimiterImageStart--><img src="as24.footer.logo.fs24.png" width="54" height="26" alt="" border="0" /><!--delimiterImageEnd--></a></div>
		<div class="verticals-text">Transparenz und Sicherheit bei Finanzentscheidungen.</div>
	</div>
	<div class="footer-wevi-verticals-col">
		<div class="verticals-img"><a href="http://www.immobilienscout24.de/" target="_blank" title="Immobilien und Wohnungen bei ImmobilienScout24" rel="nofollow"><!--delimiterImageStart--><img src="as24.footer.logo.is24.png" width="54" height="27" alt="" border="0" /><!--delimiterImageEnd--></a></div>
		<div class="verticals-text">Der Marktführer: <br/>Die Nr. 1 rund um Immobilien</div>
	</div>
	<div style="clear:both;"></div>
</div>

	 <div class="footer-distance-20"></div>	 
</div>



<script language="javascript" type="text/javascript">
	//<![CDATA[
	if(document.defaultCharset||BrowserDetect.browser == "Safari") startMenu();
	//]]>
</script>

<div class="advert-top-head">
	<div id="div-gpt-ad-1449147980951-1">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-1'); });
</script>
</div>
<div id="div-gpt-ad-1449147980951-2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-2'); });
</script>
</div>

</div>
<div class="advert-sky-right">
	<div id="div-gpt-ad-1449147980951-3">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449147980951-3'); });
</script>
</div>

</div>

<div id="adtagSource"></div>
<script language="javascript">
// injects adtag-div "adtagSource" to location with ID "adtagTarget" at right column
if(typeof jQuery == 'undefined')
{
} else {

	$("#adtagSource").ready(function(){
		try {
			if(document.getElementById("adtagSource")) {
			 	var adtagSource = document.getElementById("adtagSource");
			 	 document.getElementById("adtagTarget").appendChild(adtagSource);
			}
		}
		catch(err) {}
	});
} 
</script>







<!--EndNoIndex-->
</body>
</html>